Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 62860
Kirjoituksia 171828

Hybridilaajakaistasta



Highlighted
Konkari
Rekisteröitynyt: ‎28-12-2014
Kirjoituksia: 668
291/627

Vs: Hybridilaajakaistasta


@Purnipsi@  kirjoitti:

Network Signal Guru on erinomainen softa, ja tosiaan pitää olla rootattu Qualcomm pohjainen android-luuri. Sillä näkee suoraan modeemirajapinnasta verkon viestit ja kaikki muutkin tiedot.

 

Huokealla saa käytettyjä Sonyn luureja. Esim Xz1 on oikein hyvä verkon puolesta. Hieman joutuu kikkailemaan mm. Xperifix softalla että kamera toimii rootin jälkeen.


Kas kun en ole aiemmin huomannut, että nämä naapurien signaalitiedothan saa näkyviin Network Cell Info Lite sovelluksellakin. Asetuksissa oli vain päällä DualSIM asetus, niin ei näkynyt naapureita. Piti vain muuttaa SingleSIM niin johan näkyy.

0 tykkäystä
Highlighted
Kommentaattori
Rekisteröitynyt: ‎16-09-2017
Kirjoituksia: 51
292/627

Vs: Hybridilaajakaistasta

Oli yöllä tullut uusi päivitys modeemiin. Tiedä sitten miten onnistunut on päivitys syystä, että eipä saa verkkolukitusta tehtyä. Eipä löydy edes tuota network mode kohtaa missä tuo preferred mode valikko on. Eikä myöskään band infoa saatikka cell identityä ole Screenshot_2018-10-31 My Telia WiFi Router.png

Screenshot_2018-10-31 My Telia WiFi Router.png

 

 

 

0 tykkäystä
Highlighted
Kommentaattori
Rekisteröitynyt: ‎16-09-2017
Kirjoituksia: 51
293/627

Vs: Hybridilaajakaistasta


@Kaisuliini@  kirjoitti:

Oli yöllä tullut uusi päivitys modeemiin. Tiedä sitten miten onnistunut on päivitys syystä, että eipä saa verkkolukitusta tehtyä. Eipä löydy edes tuota network mode kohtaa missä tuo preferred mode valikko on. Eikä myöskään band infoa saatikka cell identityä ole Screenshot_2018-10-31 My Telia WiFi Router.png

Screenshot_2018-10-31 My Telia WiFi Router.png

 

 

 


Noniin, nyt näyttäs toimivan. 5 kertaa resetoin modeemin jonka jälkeen valikot tuli näkyviin. Homma kunnossa!!

Highlighted
Konkari
Rekisteröitynyt: ‎28-12-2014
Kirjoituksia: 668
294/627

Vs: Hybridilaajakaistasta


@Kaisuliini@  kirjoitti:

@Kaisuliini@  kirjoitti:

Oli yöllä tullut uusi päivitys modeemiin. Tiedä sitten miten onnistunut on päivitys syystä, että eipä saa verkkolukitusta tehtyä. Eipä löydy edes tuota network mode kohtaa missä tuo preferred mode valikko on. Eikä myöskään band infoa saatikka cell identityä ole Screenshot_2018-10-31 My Telia WiFi Router.png

Screenshot_2018-10-31 My Telia WiFi Router.png

 

 

 


Noniin, nyt näyttäs toimivan. 5 kertaa resetoin modeemin jonka jälkeen valikot tuli näkyviin. Homma kunnossa!!


 

Kyllä Sagecomin Hybridimodeemi on hieno laite, kun pitää 5 kertaa resetoida saadakseen sen toimimaan niinkuin on tarkoitettu Hymiö Surullinen 

 

Yhden resetoinnin nyt vielä ymmärtää jotenkin, mutta että....

Mikähän mahtaa olla joskus seuraavalla kerralla resetointien määrä?

 

Eikä tuo nyt ollut ensimmäinen kerta, kun tämä vekotin vaatii ties mitä temppuja. Joillakin se on vaatinut sen 10 kertaa resetointeja lähtiäkseen toimintaan ylipäätänsä ollenkaan. 

 

Kuten joku täällä totesikin jo aikaa sitten, näistä Sagecomin laitteista on todella epäluotettavaa kokemusta erään toisen operaattorin asiakkaidenkin puolelta. Ei liene enää sattumaa, vai kuinka?

0 tykkäystä
Highlighted
Kommentaattori
Rekisteröitynyt: ‎31-10-2018
Kirjoituksia: 22
295/627

Vs: Hybridilaajakaistasta


@Kaisuliini@  kirjoitti:

@Kaisuliini@  kirjoitti:

Oli yöllä tullut uusi päivitys modeemiin. Tiedä sitten miten onnistunut on päivitys syystä, että eipä saa verkkolukitusta tehtyä. Eipä löydy edes tuota network mode kohtaa missä tuo preferred mode valikko on. Eikä myöskään band infoa saatikka cell identityä ole Screenshot_2018-10-31 My Telia WiFi Router.png

Screenshot_2018-10-31 My Telia WiFi Router.png

 

 

 


Noniin, nyt näyttäs toimivan. 5 kertaa resetoin modeemin jonka jälkeen valikot tuli näkyviin. Homma kunnossa!!


Eipä auta resetoinnit. Toistakymmentä kertaa jo kokeiltu... Ei tule valikko näkyviin

0 tykkäystä
Highlighted
Poistettu käyttäjä
 
Kirjoituksia: 0
296/627

Vs: Hybridilaajakaistasta


@Makelel3@  kirjoitti:

@Kaisuliini@  kirjoitti:

@Kaisuliini@  kirjoitti:

Oli yöllä tullut uusi päivitys modeemiin. Tiedä sitten miten onnistunut on päivitys syystä, että eipä saa verkkolukitusta tehtyä. Eipä löydy edes tuota network mode kohtaa missä tuo preferred mode valikko on. Eikä myöskään band infoa saatikka cell identityä ole Screenshot_2018-10-31 My Telia WiFi Router.png

Screenshot_2018-10-31 My Telia WiFi Router.png

 

 

 


Noniin, nyt näyttäs toimivan. 5 kertaa resetoin modeemin jonka jälkeen valikot tuli näkyviin. Homma kunnossa!!


Eipä auta resetoinnit. Toistakymmentä kertaa jo kokeiltu... Ei tule valikko näkyviin


Tyhjentäkää selaimen välimuisti ja päivittäkää sivu Ctrl+F5 yhdistelmällä. Ei tuossa muuta ole, kuin vanha versio jäänyt selaimen välimuistiin.

 

Kehitysehdotuksena Telialle, että käyttöliittymä saisi lisätä kaikkiin skriptien osoitteisiinsa vaikka versionumeron, niin ei kummittelisi vanhat sivut välimuistista.

Highlighted
Kommentaattori
Rekisteröitynyt: ‎31-10-2018
Kirjoituksia: 22
297/627

Vs: Hybridilaajakaistasta

Välimuistin tyhjennys auttoi. Kiitos neuvosta!

Highlighted
Konkari
Rekisteröitynyt: ‎28-12-2014
Kirjoituksia: 668
298/627

Vs: Hybridilaajakaistasta

Kappas vaan...

Näin se näköjään olikin tuollainen juttu. Ehkä se ei niin Mies Sekopäinen olekaan se Sage....no, eipä peruta kuitenkaan.

0 tykkäystä
Highlighted
Kommentaattori
Rekisteröitynyt: ‎29-08-2018
Kirjoituksia: 41
299/627

Vs: Hybridilaajakaistasta

Selvästi pientä häikkää firmiksessä. sisäisen/ulkosen anteennin kans

Eli ensiks ulkoinen anteenni käyttöön nopeus on esim 70 megaa down. Buuttaa boksin tai boksi buuttaa ittensä jostain syystä ja käyttää samaa tajuutta etc ni nopeus onki yhtäkkiä 25megaa. laittaa ruksin takas sisäiseks anteenniks nopeus edelleen 25megaa. sit viel laittaa uudestaan ulkoisen käyttöön ja Tadabum nopeus taas 70 megaa.

Ja taas jos buuttaa ni laskee nopeus vaikka ulkonen ruksattu eli sit taas sisäselle ja ulkoselle päälle ni lähtee pelittää :p

0 tykkäystä
Highlighted
Uusi jäsen
Rekisteröitynyt: ‎21-03-2017
Kirjoituksia: 4
300/627

Vs: Hybridilaajakaistasta

Pientä häikkää firmiksessä, joo. Mulla loppu purkki vastaamasta ulkoa päin tuleviin pyyntöihin ml. porttiohjaukset. Factory resetin jälkeen en saanut kytkettyä DHCP-palvelua pois päältä, kun apply-nappi ei minulla jostain syystä enää toiminut. Enkä sitten jaksanut enää tutkia, että alkoiko laite edes näkymään maailmalle tämän resetin jälkeen.

 

Että ei muuta kuin sagea Sagemcomille ja Telewellin purkki kaapista takas töihin. Näillä mennään.

0 tykkäystä