Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 65835
Kirjoituksia 178414

Hybridilaajakaistasta



Hybridilaajakaistasta

Uusi keskustelija
Viestejä 15 kpl

Hybridilaajakaistasta

1/732

Hei!

 

Onko kellään tietoa mikä hybridireititin on malliltaan tai valmistajaltaan?

 

Laitoin tilaukseen kyseisen paketin ja olisi hienoa tietää laite sekä sen tekniset ominaisuudet ennen asennusta, jotta pääsee suunnittelemaan miten tällä laitteella korvaa fyysisesti aiemmat laitteet. Osa laitteista, kun tarvitsee langan ja osa ei.

Edit IlariJR: lisätty linkit hybridiblogeihin.

Lue lisää hybridilaajakaistasta täältä:
- Hybridilaajakaista tuo nopeammat yhteydet jopa yli miljoonaan suomalaiseen kotitalouteen

- Hybridilaajakaista? Miten se toimii?

Vastaa
0 tykkäystä
731 vastausta

Uusi jäsen
Viestejä 4 kpl

461/732

Pitäisikö tuon dimmed moden mennä päälle heti kun kääntää asetuksen On-asentoon? Yritin vielä bootata laitteen, mutta silti kaikki merkkivalot loimottaa laitteessa. Vai onko sillä merkitystä, että laite toimii tällä hetkellä pelkän mobiiliyhteyden varassa ennen kuin kiinteä verkko kytketään? 

 

Toinen ärsyttävä ongelma on, että laite tippuu mobiiliverkosta itsekseen noin kerran päivässä johon ei auta kuin boottaus. Mobiiliyhteyden merkkivalot kuitenkin palavat normaalisti ja vian huomaa vain päätelaitteissa. 

Vastaa
0 tykkäystä

Herrasmies
Herrasmies
Viestejä 2 078 kpl

462/732

@janivaht  kirjoitti:

Pitäisikö tuon dimmed moden mennä päälle heti kun kääntää asetuksen On-asentoon?


Paina vielä "Apply"-painiketta.


Dimmed modeDimmed mode

 

Ta-daa..

 

Telian Hybrid-reititin ja Dimmed mode -asetus päälläTelian Hybrid-reititin ja Dimmed mode -asetus päällä

Vastaa
0 tykkäystä

Uusi jäsen
Viestejä 4 kpl

463/732

Unohtui mainita, että tietenkin olen myös Apply nappia painanut. Siltikään ei mitään muutosta toimintaan. Voisikohan ohjelmistoversiolla olla vaikutusta tuohon kun ilmeisesti uudempi softa löytyy, mutta laite ei sitä päivitä mobiilin yli? Laitteessa SG4T1R000066C. 

Vastaa
0 tykkäystä

Telialainen
Viestejä 426 kpl

464/732

@janivaht  kirjoitti:

Unohtui mainita, että tietenkin olen myös Apply nappia painanut. Siltikään ei mitään muutosta toimintaan. Voisikohan ohjelmistoversiolla olla vaikutusta tuohon kun ilmeisesti uudempi softa löytyy, mutta laite ei sitä päivitä mobiilin yli? Laitteessa SG4T1R000066C. 


Morjesta @janivaht ja Tervetuloa Yhteisöön!

 

Uusi ohjelmistoversio tulee laitteelle hetikä se pääsee kiinni kiinteään verkkoon. Oletko saanut jo tiedon milloin se kiinteä laajakaista tullaan asentamaan? Oletko resetoinut laitetta sieltä reset -napista mikä löytyy laitteen takaa vai käyttänyt sitä vain virratta? Tuo resetoiminen pitäisi korjata tämä nykyinen tilanteesi. Se palauttaa laitteen tehdasasetuksille.

Vastaa
0 tykkäystä

Uusi jäsen
Viestejä 4 kpl

465/732

@MikaelMu  kirjoitti:

@janivaht  kirjoitti:

Unohtui mainita, että tietenkin olen myös Apply nappia painanut. Siltikään ei mitään muutosta toimintaan. Voisikohan ohjelmistoversiolla olla vaikutusta tuohon kun ilmeisesti uudempi softa löytyy, mutta laite ei sitä päivitä mobiilin yli? Laitteessa SG4T1R000066C. 


Morjesta @janivaht ja Tervetuloa Yhteisöön!

 

Uusi ohjelmistoversio tulee laitteelle hetikä se pääsee kiinni kiinteään verkkoon. Oletko saanut jo tiedon milloin se kiinteä laajakaista tullaan asentamaan? Oletko resetoinut laitetta sieltä reset -napista mikä löytyy laitteen takaa vai käyttänyt sitä vain virratta? Tuo resetoiminen pitäisi korjata tämä nykyinen tilanteesi. Se palauttaa laitteen tehdasasetuksille.


Moi @MikaelMu

kyllä asennuksen ajankohta on jo tiedossa. Virrat olen käyttänyt pois ja hallinnasta tehnyt resetin. Nyt viimeisimpänä tein vielä factory resetin sen tuomatta apua tähän led -ongelmaan. 

 

Alunperin oli kaksi kysymystä, toinen koski sitä, että onko normaalia että laite tippuu pois verkosta noin kerran päivässä silloin kun käytössä vain mobiiliyhteys? 

Vastaa
0 tykkäystä

Telialainen
Viestejä 426 kpl

466/732

@janivaht  kirjoitti:

@MikaelMu  kirjoitti:

@janivaht  kirjoitti:

Unohtui mainita, että tietenkin olen myös Apply nappia painanut. Siltikään ei mitään muutosta toimintaan. Voisikohan ohjelmistoversiolla olla vaikutusta tuohon kun ilmeisesti uudempi softa löytyy, mutta laite ei sitä päivitä mobiilin yli? Laitteessa SG4T1R000066C. 


Morjesta @janivaht ja Tervetuloa Yhteisöön!

 

Uusi ohjelmistoversio tulee laitteelle hetikä se pääsee kiinni kiinteään verkkoon. Oletko saanut jo tiedon milloin se kiinteä laajakaista tullaan asentamaan? Oletko resetoinut laitetta sieltä reset -napista mikä löytyy laitteen takaa vai käyttänyt sitä vain virratta? Tuo resetoiminen pitäisi korjata tämä nykyinen tilanteesi. Se palauttaa laitteen tehdasasetuksille.


Moi @MikaelMu,  

 

Alunperin oli kaksi kysymystä, toinen koski sitä, että onko normaalia että laite tippuu pois verkosta noin kerran päivässä silloin kun käytössä vain mobiiliyhteys? 


Onko sinulla ollut tuo Hybrid modeemi käytössä jo aikaisemmin vai oletko tilannut sen uutena?

Pätkiminen viittaisi siihen että laite tarvitsee sen kiinteän yhteyden jotta se pääsee päivittämään ohjelmiston. Sen jälkeen tuo pätkiminen pitäisi loppua. Samoin tuo Dimmed -tilan muuttaminen päivittyy kun se modeemin ohjelmisto saa päivityksen. Pätkimisen estämiseksi suosittelen kokeilemaan 4G -lukitusta siihen laitteelle. Täältä löytyy tarkemmat ohjeet kuinka sen voi tehdä asetusten kautta. Löytyy kohdasta Verkkolukitus.

 

Jos tuo samainen pätkiminen tai se Dimmed -tilan muuttaminen ei onnistu vielä tuon kiinteän yhteyden asetamisenkaan jälkeen niin silloin asiasta tulee tehdä meille häiriöilmoitus.

Vastaa

Uusi jäsen
Viestejä 4 kpl

467/732

Uutena tilattu. Katsotaan vielä muuttuuko toiminta kun kiinteä yhteys on kytketty.

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 41 kpl

468/732

Onkos tähä boksiin tullu uudempaa firmista? itsellä ollu nyt SG4T1R000066C syksystä saakka.

Vastaa
0 tykkäystä

Herrasmies
Herrasmies
Viestejä 2 078 kpl

469/732

@Hellrock  kirjoitti:

Onkos tähä boksiin tullu uudempaa firmista? itsellä ollu nyt SG4T1R000066C syksystä saakka.


Ei oikeastaan, kun täälläkin sama ohjelmistoversio Hymiö Onnellinen

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 41 kpl

470/732

Huomaa et kesä tekee tuloaan kun Hybridi nopeudet tippuu 4G:n takia johonki 30-50 Megaan sen sijaan että talvella paukku parhaiten yli 200 megaa kiitos pakkasen sun muut 🙂

 

pah

Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.