Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Ossko
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Netti ei toimi muuton jälkeen

Elikkäs muutimme eilen uuteen asuntoon ja netti ei enää toimi, vaikka viesti tuli että pitäisi toimia. Yritetty kaikki pistokkeet talossa, mutta mikään ei näytä toimivan. Näin toisen samanlaisen vian jollain telian sivulla, mutta se oli kirjoitettu 2013 ja hänen ongelma saatiin korjattua, kun joku telian nettisivuilla oleva työntekijä vaihtoi hänen asetuksiaan. Elikkä siis modeemi on inteno gl301 ja status ja internet vähän väliä punaisella mutta välillä vihreänä. Modeemj ollaa resetattu ja rebootattu monesti. 

8 vastausta
AnneAn
Telialainen
Telialainen
  • 117 custom-general.kudos
  • 392 custom-general.replies
  • 41 custom-general.solutions

Moikka @Ossko ja mukavaa, että tulit keskustelemaan kanssamme Telia yhteisöön, tervetuloa!

 

Ensimmäisenä kannattaa tarkistaa mitä Telian sivuilla liittymäsi tietojen kohdalla lukee liittymätyyppi-kohdassa, jotta saisimme selville tekniikan, jota asunnossasi käytetään.

 

Mikäli käytössä on ADSL tai VDSL-tekniikka, joka tulee yleensä tulee puhelinpistokkeesta, niin onhan puhelinjohto kytketty Inteno DG301-mallissa dsl-pistokkeeseen? Kun testaat yhteyttä eri pistokkeista, niin modeemi kannattaa pitää kytkettynä vähintään 5 minuuttia, jotta se ehtii hakea yhteyden.

 

 

Purnipsi
Telia 5G lähettiläs 2021
  • 1788 custom-general.kudos
  • 2745 custom-general.replies
  • 127 custom-general.solutions


@Ossko  kirjoitti:

Elikkäs muutimme eilen uuteen asuntoon ja netti ei enää toimi, vaikka viesti tuli että pitäisi toimia. Yritetty kaikki pistokkeet talossa, mutta mikään ei näytä toimivan. Näin toisen samanlaisen vian jollain telian sivulla, mutta se oli kirjoitettu 2013 ja hänen ongelma saatiin korjattua, kun joku telian nettisivuilla oleva työntekijä vaihtoi hänen asetuksiaan. Elikkä siis modeemi on inteno gl301 ja status ja internet vähän väliä punaisella mutta välillä vihreänä. Modeemj ollaa resetattu ja rebootattu monesti. 


Hei!

 

Nyt kannattaa selvittää, millä tekniikalla uuden asunnon nettiyhteys on toteutettu.

 

Vaihtoehtoja ovat mm:

 

  • ADSL/VDSL  , tulee yleensä normaalista kolminapaisesta puhelinpistokkeesta tai kapeasta RJ11-liittimestä, mutta jossain tapauksissa VDSL tulee joko RJ11 tai jopa RJ45 (joka normaali ethernet-liitin). nämä voivat olla myös sähkökaaplissa.
  • Ethernet, eli nettiyhteys tulee (jos kerrostalo) yleensä sähkökaapissa olevaan ns. nousuun, ja siitä pitää sitten olla yhdistettynä piuha haluamaasi huoneeseen menevään rasiaan. Voi myös tehdä niin, että laittaa tuon routerin tuonne.
  • Kaapelinetti, eli netti tulee samasta verkosta kuin tv-lähetys. Tällöin tarvitsee docsis-kaapelimodeemin, joka sitten kytketään antennirasiaan haaroittimen tai uudemman rasian ollessa kyseessä erilliseen DATA/SAT -liittimeen.

 

Eli selvitä, mikä yhteystyyppi on käytössä.

 

Tuo, että internet olisi väliin vihreä ja väliin punainen kuvaisi jotain katkeilua... Kertooko laitteen hallintasivu mitenkään syvällisemmin toiminnasta?

 

 

Ossko
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

No täällä on 3 puhelinpistoketta ja 1 antennipistoke, mutta siinä ei ole data kohtaa. Telian nettisivuilla liittymätyypin kohdalla lukee vain "yhteys kotiin L 70-100mbit/s normaalinopeus 90 mbit/s" ja en tiedä mistä ettiä asunnon liittymätyyppiä. 

Ossko
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Taloyhtiön oma netti on kai elisa jossa on käytössä vdsl2. Pitää kai sitten siihen vaihtaa ku ei näytä toimivan

JuhoOlliLo
Telialainen
Telialainen
  • 145 custom-general.kudos
  • 515 custom-general.replies
  • 48 custom-general.solutions

Valojen käyttäytymisen perusteella kuulostaa että modeemi saa yhteyden jonnekkin. Nyt meillä kannattaa tarkistaa se linjan tila meidän suunnasta.

Tuo onnistuu vaikkapa omien sivujen chatin kautta.

Ossko
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Toi chatti ei mulla toimi, siinä lukee että pitää mennä omille sivuille mutta sitten kun sitä painaa ni pitää kirjautua ja kun kirjautuu, tulee se sama juttu

Ossko
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Chatti ei toimi vaikka oon päivittänyt ne sivut

IlariJR
Ex-telialainen
Ex-telialainen
  • 485 custom-general.kudos
  • 955 custom-general.replies
  • 126 custom-general.solutions


@Ossko  kirjoitti:

Chatti ei toimi vaikka oon päivittänyt ne sivut


Kokeiletko toimisiko chat toisella selaimella? Mitään yleistä vikaa siinä ei pitäisi olla tai ole ainakaan tiedossamme.