Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 65925
Kirjoituksia 178524

Technicolor CGA2121 kokemukset



Technicolor CGA2121 kokemukset

Vakiokalustoa ☆
Viestejä 177 kpl

Technicolor CGA2121 kokemukset

1/205

Tämmöstä modeemia saa nykyään Telialta. Saa nähdä onko parempi kuin muut ciscot? Pistin tilaukseen ja testaukseen. Kyseinen modeemi käy siis kaapeliverkkoon: Tässä specksit modeemista: http://www.normann-engineering.com/products/product_pdf/ccap_cmts_-_cable_modems/technicolor/CGA2121...

Vastaa
204 vastausta

Herrasmies
Herrasmies
Viestejä 2 079 kpl

91/205

@jansaa80@  kirjoitti:

Homma korjaantui oikeanlaisella resetillä. Ihmeellinen purkki, tasan 10 sek täytyy reset nappia pitää pohjassa. 


Hienoa homma! Hymiö Onnellinen

 

Tietääkseni jokaisen laitteen "Reset"-painikkeessa on tuo 10 sekuntia aikarajana sekä valot muuttuvat/pimenevät ja varmaan tehty aikaraja turvaksi ihmisille jottei vahingossa palauttaisi tehdasasetuksille kun joillakin voi olla monia hienosäätöjä asetusvalikossa.

Vastaa
0 tykkäystä

Vakiokalustoa ☆
Viestejä 177 kpl

92/205

Yleensä on lukenut että vähintään se ja se aika... Tässä nimenomaan menee niin et jos on reset nappi pohjassa esim. 13 sekunttia, niin ei täysin nollaannu tehdasasetuksille.

Vastaa
0 tykkäystä

Uusi jäsen
Viestejä 3 kpl

93/205

Joo Rovaniemeltä, mutta eri kaupunginosasta. Asentaja kävi ja yhteyden pitäisi sen mukaan olla toimiva, eikä osannut sanoa, mistä pätkiminen johtui (mahdollisesti modeemin ja tietokoneen huonosta yhteydestä, kun kone on langattomasti yhdistetty nettiin tai alueellisista ongelmista). 

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 33 kpl

94/205

@henkkaj21@  kirjoitti:

hei. itelläkin on toi ongelma että ds/us valo vaan vilkkuu mutta ei pala kiinteänä. ja olen saanut käsityksen että ds kanavia pitäs olla 20 ja mulla on vaan 16, kumpi sen pitää olla. ja modeemi on aikas huono kun netti pätkäsee aikas usein


Täälläkin on "vain" 16 kanavaa, toimii kuitenkin ok. Aiemman firmwaren aikana yhteydessä Telian suuntaan pätkimisten vuoksi ja silloin keskustelu lievästi sivuutti kanava-asiaa. Ilmoitin Telialle että "käytössä vain 16 kanavaa", kysyivät onko aiemmin ollut 16 vai 20, enpä tiennyt kun en ollut aiemmin katsonut. Mutta yhtä kaikki, Telian tiedustelusta voinee päätellä että on liittymäkohtaista onko käytössä 16 vai 20 kanavaa. Ainakin täällä tuolla 16 kanavalla saavutetaan keskimäärin 650/60 nopeudet ja firmiksen päivityksen jälkeen yhteys ei ole juuri katkeillut.

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 72 kpl

95/205

Hei,

 

Minulla on yhteensä 20 kanavaa käytössä. Mielestäni se on ihan oikein.

 

Kanavat.PNG

 

Nopeus.PNG

 

Ainakin nopeudet ovat oikein hyvät.

t. Hannu

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 72 kpl

96/205

Hei,

 

Tarpeeksi kun etsii, niin löytää edes jotakin: http://www.normann-engineering.com/products/product_pdf/ccap_cmts_-_cable_modems/technicolor/CGA2121....

Eli max sisään 24 kanavaa ja ulos 8 kanavaa.

 

t. Hannu

Vastaa
0 tykkäystä

Uusi jäsen
Viestejä 1 kpl

97/205

Onkos monella auttanut tuo firmware updaten saanti. Itsellä tällä hetkellä modeemi pätkii useasti. Modeemin tämän hetkinen firmware on xxx-170713 joka taitaa olla se alkuperäinen.

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 33 kpl

98/205

Jeps,firmis  on auttanut pätkistelyyn, täällä käytössä xxx-180213. Tässä firmiksessä ongelmana ettei adminin salasanaa/käyttäjää pääse muuttamaan tehdasasetuksista, eli käyttäjä/salasana kenttä tyhjäksi ja tervetuloa meille 😕

Telialta kertoivat n. 3vkoa sitten että uusi firmis tulee jakeluun tuota pikaa, ja näköjään jotkut ovat sen jo saaneetkin.

..ja herätitmuuten  huomaamaan että onhan minullakin 20 kanavaa käytössä, 16 sisään ja 4 ulos, en huomioinut lainkaan ulospäin kanavia 😄

 

Vastaa
0 tykkäystä

Kommentaattori
Viestejä 72 kpl

99/205

Hei,

Pätkiminen on loppunut firmvare -päivityksen jälkeen. Samoin käyttäjätunnuksen ja salasanan pystyy muuttamaan veriossa: CGA2121E-ES-13-E113C5-c7410r5713-180508. Minulle päivitettiin uusin firmvare viime viikon maanantaina (28.05), enkä ole joutunut sammuttamaan reititintä kertaakaan.

t. Hannu

Vastaa
0 tykkäystä

Vakiokalustoa
Viestejä 80 kpl

100/205

onko teillä kellään ollut sellasta ongelmaa, että nopeus tippuu aika als ja yhtäkkiä nousee taas normaaliksi. eli aluksi antaa sen 750 mutta sitten yhtäkkiä se tippuu jopa alle 300M ja taas nousee samalle 750M tiennoille. vikapalvelusta vaan sanottiin että verkossa ei ole ongelmaa

Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.