Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
jansaa80
Vakiokalustoa ☆
  • 34 custom-general.kudos
  • 178 custom-general.replies
  • 1 custom-general.solutions

Technicolor CGA2121 kokemukset

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Tämmöstä modeemia saa nykyään Telialta. Saa nähdä onko parempi kuin muut ciscot? Pistin tilaukseen ja testaukseen. Kyseinen modeemi käy siis kaapeliverkkoon: Tässä specksit modeemista: http://www.normann-engineering.com/products/product_pdf/ccap_cmts_-_cable_modems/technicolor/CGA2121...

232 vastausta
Althir
Uusi keskustelija
  • 1 custom-general.kudos
  • 11 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Sama ongelma minullakin salasanan ja käyttäjän kanssa.

henkkaj21
Vakiokalustoa
  • 1 custom-general.kudos
  • 80 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

hei. itelläkin on toi ongelma että ds/us valo vaan vilkkuu mutta ei pala kiinteänä. ja olen saanut käsityksen että ds kanavia pitäs olla 20 ja mulla on vaan 16, kumpi sen pitää olla. ja modeemi on aikas huono kun netti pätkäsee aikas usein

jansaa80
Vakiokalustoa ☆
  • 34 custom-general.kudos
  • 178 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

20 on mulla. Se valon vilkkuminen loppui mulla vasta kun antennirasia vaihdettiin multimediarasiaksi.

henkkaj21
Vakiokalustoa
  • 1 custom-general.kudos
  • 80 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

minkähän takia mulla noita kanavia on 16 ? modeemini on oikea kiusan kappale kun vähän väliä yhteys katoaa, johtuukohan se tuosta kun laite hakee verkkoa vaikka yhteys on olemassa 

jansaa80
Vakiokalustoa ☆
  • 34 custom-general.kudos
  • 178 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Mullakin katkeili yhteys ennen tuon rasian vaihtoa ja se valo vilkkui kokoajan. Aikaisemmin oli se  radio/tv antennirasia. Nyt on 3 pistoketta rasiassa: tv/radio ja multimedia. Sulla voi olla häikkää rasiassa tai jossain sisäverkossa. Neuvoisin tekemään vikailmoituksen jos vaikka asentaja löytäisi vian jostain.

henkkaj21
Vakiokalustoa
  • 1 custom-general.kudos
  • 80 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

minkälainen rasia se on missä on multimedia ? ei kai se ole sama kuin se missä on sateliitti

jansaa80
Vakiokalustoa ☆
  • 34 custom-general.kudos
  • 178 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Periaatteessa samanlainen ku se sat rasia, mutta asentajan mukaan ei ole sama asia.

henkkaj21
Vakiokalustoa
  • 1 custom-general.kudos
  • 80 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

täytyy huomen soittaa tekniseen tukeen, että miksi modeemi tekee näin, usealla tää ongelma on lähtenyt sillä että on päivitetty ohjelmisto

jansaa80
Vakiokalustoa ☆
  • 34 custom-general.kudos
  • 178 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Minulla ei auttanut ohjelmistopäivitys. Omien sivujen chatin kautta saa myös yhteyden vikapuolelle.

henkkaj21
Vakiokalustoa
  • 1 custom-general.kudos
  • 80 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

sain selville että mun linjoissa on häiriötä, eli tv ja netti signaalissa on häiriötä, joka on siirretty asentajalle, toivottavasti ongelma hävii sitä myötä