Julkinen alue
Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
evarese
Uusi keskustelija
  • 3 custom-general.kudos
  • 14 custom-general.replies
  • 1 custom-general.solutions

technicolor tg799vac modeemi kadotti langattomat verkot

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Asensin eilen (su 02.04) technicolor tg799vac modeemin, toimi mainiosti tähän asti, kunnes kadotti langattoman verkon.

En ollut ehtinyt palauttaa vanhaa kunnon Thomsonia, joka toimii moitteetta.

Kannattaako nyt palauttaa tämä uusi vai mikä neuvoksi, mitään säätöjä en muuttanut, yhteys vain katosi?

9 vastausta
Pekka_Koo
Telialainen
Telialainen
  • 127 custom-general.kudos
  • 531 custom-general.replies
  • 50 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Palaako modeemissa wireless-valot (2,4 GHz ja 5 GHz) ollenkaan? Tee modeemille resetointi painamalla laitteen takana olevasta reset-kolosta pohjaan noin 10 sekuntia, kaikki valot pitäisi välähtää modeemissa.

Viestistä saa tykätä, jos se on hyvä, ja merkata ratkaisuksi, jos auttoi ongelmassasi. 🙂 Telia.fi -sivulla hallinnoit liittymiäsi ja palveluitasi milloin tahansa. Chat-yhteys asiakaspalveluumme 24/7

evarese
Uusi keskustelija
  • 3 custom-general.kudos
  • 14 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Pekka_Koo kirjoitti:

Palaako modeemissa wireless-valot (2,4 GHz ja 5 GHz) ollenkaan? Tee modeemille resetointi painamalla laitteen takana olevasta reset-kolosta pohjaan noin 10 sekuntia, kaikki valot pitäisi välähtää modeemissa.


Palavathan valot niinkauan kun yhteys säilyy. Kun se katkeaa ei auta edes resetoiniti.

Sen sijaan kun viritin langallisen yhteyden ja menin modeemin hallintasivulle, huomasin että on aivan omatoimisesti onnistunut ottamaan langattomat yhteydet pois päältä. No täppä kohilleen ja kaikkipelittää aina siihen asti kun tekee sen uudestaan......

On aika satunnaista se katkeilu....04.04 kolmeen kertaan, eilen kerran, tänään ei vielä kertaakaan.

Olin chattiin yhteyksissä ja kun sillä hetkellä pari päivää sitten ei omien sivujen yht.ottopyyntö sivukaan toiminut lupasivat hoitaa asian niin että yhteyttä otetaan....eipä ole kuulunut.

Mulla ei oo aina sellasta konetta kotosalla, jolla voin langallisen yhteyden muodostaa ja hoitaa ne asetukset kuntoon.  Siksi joudun pitämään tuota vanhempaa modeemia siinä vieressä jotta saan piuhat siihen kiinni ja ees jonkun yhteyden toimimaan.

Toimiessaan yhteydet vallan mainiot, tietenkin....ja jos tähän on tyytyminen, niin olkoon niin.....

No hard feelings 🙂

evarese
Uusi keskustelija
  • 3 custom-general.kudos
  • 14 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

 


@evarese kirjoitti:

@Pekka_Koo kirjoitti:

Palaako modeemissa wireless-valot (2,4 GHz ja 5 GHz) ollenkaan? Tee modeemille resetointi painamalla laitteen takana olevasta reset-kolosta pohjaan noin 10 sekuntia, kaikki valot pitäisi välähtää modeemissa.


Palavathan valot niinkauan kun yhteys säilyy. Kun se katkeaa ei auta edes resetoiniti.

Sen sijaan kun viritin langallisen yhteyden ja menin modeemin hallintasivulle, huomasin että on aivan omatoimisesti onnistunut ottamaan langattomat yhteydet pois päältä. No täppä kohilleen ja kaikkipelittää aina siihen asti kun tekee sen uudestaan......

On aika satunnaista se katkeilu....04.04 kolmeen kertaan, eilen kerran, tänään ei vielä kertaakaan.

Olin chattiin yhteyksissä ja kun sillä hetkellä pari päivää sitten ei omien sivujen yht.ottopyyntö sivukaan toiminut lupasivat hoitaa asian niin että yhteyttä otetaan....eipä ole kuulunut.

Mulla ei oo aina sellasta konetta kotosalla, jolla voin langallisen yhteyden muodostaa ja hoitaa ne asetukset kuntoon.  Siksi joudun pitämään tuota vanhempaa modeemia siinä vieressä jotta saan piuhat siihen kiinni ja ees jonkun yhteyden toimimaan.

Toimiessaan yhteydet vallan mainiot, tietenkin....ja jos tähän on tyytyminen, niin olkoon niin.....

No hard feelings 🙂


Ilmeisesti 'wifi drop out' on aika tyypillistä tälle modeemille ?

https://crowdsupport.telstra.com.au/t5/Modems-Hardware/Technicolour-TG799-Modem-Drop-out/td-p/351627

Kuinkas meillä täällä Suomessa?

Onko jotain todellista ratkaisua olemassa?

JuhaHyv
Ex-telialainen
Ex-telialainen
  • 38 custom-general.kudos
  • 215 custom-general.replies
  • 23 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Ei ole ainakaan minun korviini tullut tietoa tuosta että on ihan yleinen ongelma. Mutta vikahan siinä on jos se pudottaa itsekseen wifin sieltä pois päältä eli sehän pitää modeemi vaihtaa toimivaan. Laita vaikka telia.fi sivujen kautta uutta palvelupyyntöä häiriöilmoituksiin niin ottavat sinuun yhteyttä.

Pongasitko hyvän viestin --> klikkaa "Tykkää"
Saitko avun probleemaasi --> klikkaa "Hyväksy ratkaisuksi"
Omilla Sivuilla hallinnoit liittymiäsi ja palveluitasi milloin tahansa. Chat-yhteys asiakaspalveluumme 24/7


 


arapahoe
Vakiokalustoa ☆☆
  • 56 custom-general.kudos
  • 503 custom-general.replies
  • 6 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Ihan hyvin ton wlani on toiminut kännykällä.Kannattaa pistää niiden laitteiden mac:t whitelistille.Pysyy pystyssä todistetusti ainakin >30pv.Ikinä ei ole ainakaan täällä sammuttanut wlaneja omatoimisesti.Voisitte muuten antaa vähän enemmän oikeuksia käyttäjälle säätää niitä asetuksia näissä.Nyt olo on vähän epävarma ton tietoturvan kanssa kun ei tiedä että mitä tuolla on päällä ja koska teidän tyypit yleensä tekee noi kerran eikä päivitä tai koske niiden asetuksiin sen jälkeen vuosiin.Käy ton kanssa kuitenkin zyxelit.. 😄

TuomasHog
Telialainen
Telialainen
  • 40 custom-general.kudos
  • 93 custom-general.replies
  • 16 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Palvelureititin on tietoturvasyistä vähän suljetumpi entä perinteiset laitteet. Myös päivitykset hoituvat Telian kautta ja niitä aika ajoin tulla tupsahteleekin.

arapahoe
Vakiokalustoa ☆☆
  • 56 custom-general.kudos
  • 503 custom-general.replies
  • 6 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@TuomasHog kirjoitti:

Palvelureititin on tietoturvasyistä vähän suljetumpi entä perinteiset laitteet. Myös päivitykset hoituvat Telian kautta ja niitä aika ajoin tulla tupsahteleekin.


Oikesti aiheutatte ongelmia ennemmän kuin estätte niitä kun pistätte noin tiukaksi käyttäjien asetukset ettei edes firewallia pysty käyttäjä säätämään.Ilmeisesti kaikki sai viime yönä 16.2 (jade) päivityksen tohon?.Ainakin mobile on defaulttina päällä mutta muut asetukset näytti pysyvän .Sinne wlaniin ilmestyi analyzer joka näyttää että mitä muita verkkoja on läheisyydessä ja mitä kanavia ne käyttää.Ne wlanin ongelmat yleensä johtuu siitä että monella on sama kanava käytössä eli kannattaa vaihtaa niitä.

Laanik
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@evarese kirjoitti:

Ilmeisesti 'wifi drop out' on aika tyypillistä tälle modeemille ?

https://crowdsupport.telstra.com.au/t5/Modems-Hardware/Technicolour-TG799-Modem-Drop-out/td-p/351627

Kuinkas meillä täällä Suomessa?

Onko jotain todellista ratkaisua olemassa?


Kiitos linkistä, tuttua juttua!

 

Valokuitu 100/70 käytössä, ja luovuin Thomson TG789vn -boksista, ja tilalle tämä Technicolor, kun kuvittelin että saisin nopeutta lisää.

 

Olen kokeillut nyt kahdella Technicolorilla, ja niiden uptime lasketaan minuuteissa. Ennätys on n. 7 min ennen kuin alkoi reboot-luuppi, yleensä ei kestä kuin alle 5 min ja yhteys waniin katkeaa ja Wifit pois päältä. Resetointi ei auta pysyvästi.

 

Thomsonin uptime sentään laskettiin kuukausissa, eikä ollut mitään huolia reilun 4 vuoden aikana.

 

Toimiiko Technicolor oikeasti jollain luotettavasti ilman, että laite buuttaa itsestään?

 

Omassa ympäristössäni ei todellakaan voi käyttää, kun ei pysy päällä. Laitteita yhteydessä iPad, android-puhelin ja macbook. Lisäksi Sonoksen laitteita ympäristössä. 2.4 GHz:n kanavan vaihdoin siihen mikä täällä vähiten ruuhkainen. 5 GHz:n taajuuksilla ei muita Wifi-purkkeja näytä olevan.

 

Alkaa ideat loppumaan, että mitä kokeilla. Mitä asetusta kannattaa muuttaa, jotta tuon saisi pysymään päällä?

 

Eikö Technicolor selviä liian ”nopeasta” linkistä? Vai mikä laite voi aiheuttaa sille resetoinnin?

Luulin, että reboot-luuppi olisi ollut demolaitteen ongelma, mutta tämä toinen Technicolor tekee aivan samaa, joten palautukseen menee tuo laite.

 

 

 

Laanik
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Itse itselleni vastaten:

Buuttiluuppi johtui siitä, että technicolor päivitti softaansa. En näemmä löytänyt mistään Telian sivuilta mainintaa, että tuo on syynä ja tuollaiseen voi varautua.

 

Eli Technicolor toiminut nyt ihan hyvin.