Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 65950
Kirjoituksia 178574

Lumia 800 multimediaviestit



Lumia 800 multimediaviestit

Uusi keskustelija
Viestejä 7 kpl

Lumia 800 multimediaviestit

1/5
Tersve.

Lumia 800 on siis puhelin ja pitkään jatkunut ongelma on tämä: En voi lähettää sillä kuvaviestejä enkä ryhmätekstareita. Kuvaviestiongelma on jatkunut nyt n. 2 kuukautta ja tekstiviestihomma alkoi reilu viikko sitten. Asetuksia en ole muutellut, lumiassa ei mitään pystykään muuttamaan käsittääkseni. Aiemmin ongelmana oli myös sähköpostipalvelimen pimeä yhteys, mutta se korjaantui itsekseen.

Kaipaisin ratkaisua tähän ongelmaan, koska käytän molempia ominaisuuksia melko paljon. Eikä autokaan toimiva ole, jos siitä on ohjaustehostin ja käsijarru rikki. 🙂

Thanks in advance.

edit: Vikapalveluun soitin jo 11.6., sieltä käskettiin vaihtamaan verkkoa, käynnistämään puhelin uudelleen, vaihtamaan verkko takaisin Soneraksi ja käynnistämään taas uudelleen. Ei auttanut.
Vastaa
0 tykkäystä
4 vastausta

Kommentaattori
Viestejä 26 kpl

2/5
Hei mantyomena!

Tässä apua, että saat kuvaviestit käyttöösi:

Asetuksia ei tarvitse LUMIA laitteessa erikseen tilata ja mikäli ne eivät toimi käydään asetuksista valitsemassa oikea operaattori jolloin asetukset aktivoituvat.

Verkkoasetus –> operaattori -> Sonera tai TF

Mikäli tuota verkkoasetus valikkoa ei löydy valmiiksi Lumia laitteesta niin sen voi ladata marcketplacesta. Ohjelman nimi on verkkoasetus.

Multsari asetukset laitetaan päälle laitteesta:

viestit->klikkaa alareunasta kolmea pistettä ja asetukset->valitse ryhmän multimediaviesti käytössä. Kannattaa vielä sammuttaa virta lopuksi laitteesta.

Jos ei vieläkään toimi:
Mene Marketplaceen -> näppää suurennuslasin kuvaa keskeltä alareunasta -> kirjoita hakukenttään VERKKOASETUS + enter -> laite hakee Nokian verkkoasetuspäivityksen (maksuton) -> Asenna päivitys Lumiaan.
Etsi laitteesta aakkoshakemistosta (2. aloitusivu) Verkkoasetus -kohta ja käy tarkistamassa, että valittu operaattori on Sonera -> Katkaise virta ja käynnistä uudelleen.

Toivottavasti saat puhelimesi näillä ohjeilla pelaamaan!
Vastaa
0 tykkäystä

Uusi keskustelija
Viestejä 7 kpl

3/5
Ongelma korjaantui, kun poistin Verkkoasetukset-sovelluksen ja asensin uudestaan. Kiitos avusta!
Vastaa
0 tykkäystä

Vanhan Palstan telialainen
Vanhan Palstan telialainen
Viestejä 88 kpl

4/5
mantyomena: Hieno homma, että sait viestit pelaamaan. Toivotan sinulle mukavia kesäkuvia!
Vastaa
0 tykkäystä

Uusi jäsen
Viestejä 1 kpl

5/5
tämä toimi minullekin niin että poistin verkkoasetukset appiksen ja asensin uusiksi sekä buuttasin laitteen. outo bugi.
Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.