Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
hantta_
Kommentaattori
  • 0 custom-general.kudos
  • 38 custom-general.replies
  • 0 custom-general.solutions

Motorola 1903 sammuilee itsekseen...

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
KotiTV:n kuherruskuukausi ilmeisesti ohi, sillä muutenkin temppuilevan (pätkivän, etenkin ilta-aikaan) yhteyden (24/1 joka todellisuudessa on noin 15/1) lisäksi Motorolan musta matolaatikko 1903 on ruvennut sammuilemaan itsestään kesken kaiken. Ruutu välähtää valkoiseksi, pienen hetken näkyy pienempi kuva keskellä ruutua ja sitten lähtee reboottaamaan.

Oma päätelaite on Telewellin EA501 v3 jossa ADSL2+ asetukset kunnossa.

On otettu virrat pois modeemista, 1903:sta, palautettu tehdasasetukset ja muutenkin fiilattu melko tarpeeksi. Ei sinällään mitään, toosahan on ilmainen ja jokunen hassu kanavakin näkyy ilmaiseksi vuoden loppuun – mutta kun tuli emännälle hankittua ruotsinkieliset kanavat eikä niitä nyt oikein pystykään katsomaan. Niistä sentään maksetaankin jotain...

Alkaa taipumaan siihen, että (melko turha) musta toosa tulee Soneralle paluupostissa heti vuodenvaihteen jälkeen kun ei siitä kanaviakaan näy sen jälkeen. En aio maksaa pätkivästä lähetyksestä, eli menee maksukanavat sinne kaapelin puolelle sen jälkeen. Harmi, sillä idealtaan KotiTV on ihan ok, toteutus (en tiedä miten valokuitukaapelitalouksissa toimii) tökkii pahasti.
9 vastausta
Sonera-asiantuntija_
Vanhan Palstan telialainen
  • 1 custom-general.kudos
  • 5687 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Oletkin jo ollut ongelmasta yhteydessä vikapalveluumme ja ongelmasta on kirjattu vikailmoitus. Häiriö on tällä hetkellä vikapalvelumme tutkinnassa.

Muuttuuko tai paraneekö häiriö muuten mitenkään, jos testaat IPTV-digiboksin kytkemistä ongelman aikana eri lan-portteihin modeemissa?

T. Sami
Sonera Asiakaspalvelu
Asiakaspalvelu palvelee sinua osoitteessa http://www.sonera.fi/asiakastuki/. Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidän myös Facebookista http://www.facebook.com/sonera
hantta_
Kommentaattori
  • 0 custom-general.kudos
  • 38 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Sonera-asiantuntija kirjoitti:
Oletkin jo ollut ongelmasta yhteydessä vikapalveluumme ja ongelmasta on kirjattu vikailmoitus. Häiriö on tällä hetkellä vikapalvelumme tutkinnassa.

Muuttuuko tai paraneekö häiriö muuten mitenkään, jos testaat IPTV-digiboksin kytkemistä ongelman aikana eri lan-portteihin modeemissa?

T. Sami
Sonera Asiakaspalvelu


Eilen (31.8.) tilanne jo jonkin verran parempi, pätkimistä esiintyy tosin vieläkin. Kaiken lisäksi se alkaa aina samoihin aikoihin (22.15-22.25 iltaisin). En ainakaan ole havainnut mitään eroja porttien osalta, olen kyllä vaihdellut niitä. Nyt tosin Motorola siirtyy aina yhteyden kadottaessaan vuokravideovalikkoon, aikaisemmin ilmestyi näkyviin "Sonera TV"-perusnäyttö.
sturunen_
Uusi keskustelija
  • 0 custom-general.kudos
  • 6 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
hantta kirjoitti:
[quote="Sonera-asiantuntija":7iy50794]Oletkin jo ollut ongelmasta yhteydessä vikapalveluumme ja ongelmasta on kirjattu vikailmoitus. Häiriö on tällä hetkellä vikapalvelumme tutkinnassa.

Muuttuuko tai paraneekö häiriö muuten mitenkään, jos testaat IPTV-digiboksin kytkemistä ongelman aikana eri lan-portteihin modeemissa?

T. Sami
Sonera Asiakaspalvelu


Eilen (31.8.) tilanne jo jonkin verran parempi, pätkimistä esiintyy tosin vieläkin. Kaiken lisäksi se alkaa aina samoihin aikoihin (22.15-22.25 iltaisin). En ainakaan ole havainnut mitään eroja porttien osalta, olen kyllä vaihdellut niitä. Nyt tosin Motorola siirtyy aina yhteyden kadottaessaan vuokravideovalikkoon, aikaisemmin ilmestyi näkyviin "Sonera TV"-perusnäyttö.[/quote:7iy50794]

Minulla on sama ongelma, koti-tv toimi hienosti pari päivää sitten mutta sen jälkeen on tehnyt samaa, kanava näkyy hetkisen jonka jälkeen ilmeisesti kadottaa yhteyden ja näkyviin tulee vuokravideovalikko. Yhteys 24/1 ja boxi kiinni telewellin TW-EA501 v3 modeemin läpi niin että se saa julkisen ip osoitteen.
- Sami
jiku_
Kommentaattori
  • 0 custom-general.kudos
  • 21 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
sturunen kirjoitti:


Minulla on sama ongelma, koti-tv toimi hienosti pari päivää sitten mutta sen jälkeen on tehnyt samaa, kanava näkyy hetkisen jonka jälkeen ilmeisesti kadottaa yhteyden ja näkyviin tulee vuokravideovalikko. Yhteys 24/1 ja boxi kiinni telewellin TW-EA501 v3 modeemin läpi niin että se saa julkisen ip osoitteen.



Kokemuksesta voin sanoa että vika on luultavasti telewellissä. Itsellä kyseisellä modeemilla oli jatkuvasti ongelmia erään toisen operaattorin IPTV:ssä. Telewelleillä on tapana tehdä pieniä jämähdyksiä käytön aikana. Surffatessa niitä ei edes huomaa, mutta IPTV ei niistä pidä yhtään.
Kun vaihdoin modeemin laadukkaampaan, niin näkyi ongelmitta tuo toisen operaattorin IPTV ja nyt Soneran.
Telewellikin toimi kun sen muisti rebootata tasaisin väliajoin, kerran pari vuorokaudessa.

Mutta voithan tarkistaa onko tuosta kyse niin että laitat jatkuvan pingin jonnekin ja katsot vasteaikoja.
sturunen_
Uusi keskustelija
  • 0 custom-general.kudos
  • 6 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
jiku kirjoitti:
[quote="sturunen":186qfml4]

Minulla on sama ongelma, koti-tv toimi hienosti pari päivää sitten mutta sen jälkeen on tehnyt samaa, kanava näkyy hetkisen jonka jälkeen ilmeisesti kadottaa yhteyden ja näkyviin tulee vuokravideovalikko. Yhteys 24/1 ja boxi kiinni telewellin TW-EA501 v3 modeemin läpi niin että se saa julkisen ip osoitteen.



Kokemuksesta voin sanoa että vika on luultavasti telewellissä. Itsellä kyseisellä modeemilla oli jatkuvasti ongelmia erään toisen operaattorin IPTV:ssä. Telewelleillä on tapana tehdä pieniä jämähdyksiä käytön aikana. Surffatessa niitä ei edes huomaa, mutta IPTV ei niistä pidä yhtään.
Kun vaihdoin modeemin laadukkaampaan, niin näkyi ongelmitta tuo toisen operaattorin IPTV ja nyt Soneran.
Telewellikin toimi kun sen muisti rebootata tasaisin väliajoin, kerran pari vuorokaudessa.

Mutta voithan tarkistaa onko tuosta kyse niin että laitat jatkuvan pingin jonnekin ja katsot vasteaikoja.[/quote:186qfml4]

Voinhan tuo pingin testata mutta samainen modeemi on toiminut virheettömästi aikaisemmin Elisa Viihteen kanssa... jos pingtest.net kautta testaan niin se antaa liittymän arvosanaksi C:n tai D:n. Tiedä sitten onko tuolla vaikutusta asiaan.
- Sami
Sonera-asiantuntija_
Vanhan Palstan telialainen
  • 1 custom-general.kudos
  • 5687 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
sturunen: ADSL-modeemeilla TeleWell TW-EA501 ja TW-EA510 on havaittu olevan ongelmia Koti TV:n kanssa, tosin tiedossa olevat ongelmat liittyvät Koti TV:n käynnistymisen jumittumiseen. Ellei modeemisi ohjelmisto (firmware) ole viimeisin versio, kannattaa se varmuuden vuoksi päivittää. Päivitystiedosto ja ohjeet osoitteessa http://www.telewell.fi

T. Tapio
Sonera Asiakaspalvelu
Asiakaspalvelu palvelee sinua osoitteessa http://www.sonera.fi/asiakastuki/. Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidän myös Facebookista http://www.facebook.com/sonera
sturunen_
Uusi keskustelija
  • 0 custom-general.kudos
  • 6 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Ok, modeemissa oleva version on 1.06 ja telewellin sivuilla näytti olevan uusin 1.07. Pitääkin tänään tehdä päivitys ja katsoa jos se auttaisi.

-Sami
- Sami
sturunen_
Uusi keskustelija
  • 0 custom-general.kudos
  • 6 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Malli olikin se vanhempi 501v3a, eli siinä oli joku erittäin vanha biossi (1.06xx) ja nyt päivityksen jälkeen 2.35. Nyt toimii hienosti ~45min testailun perusteella.
- Sami
hantta_
Kommentaattori
  • 0 custom-general.kudos
  • 38 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
hantta kirjoitti:
Eilen (31.8.) tilanne jo jonkin verran parempi, pätkimistä esiintyy tosin vieläkin. Kaiken lisäksi se alkaa aina samoihin aikoihin (22.15-22.25 iltaisin). En ainakaan ole havainnut mitään eroja porttien osalta, olen kyllä vaihdellut niitä. Nyt tosin Motorola siirtyy aina yhteyden kadottaessaan vuokravideovalikkoon, aikaisemmin ilmestyi näkyviin "Sonera TV"-perusnäyttö.


Pari päivää mennyt melko hyvin, nyt jälleen klo 22.13 – ja MTV3 Maxin lätkälähetys katkeaa pariin otteeseen. Lisäksi Ruotsin TV4 pätki lähes koko päivän. TV3:n puolella toimii nyt hyvin, mutta kuvanlaatu selvästi heikompi kuin aikaisemmin. Eli tod. näk. kaista ei kerta kaikkiaan riitä, vai?
Tämän osion uusimmat keskustelut