Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Rope1986_
Uusi jäsen
  • 0 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Nettiyhteys ei toimi kunnolla

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Hei,

4G mobiiliyhteyteni ei ole oikein lähtenyt toimimaan.
Netin selailu on tahmeaa ja maximi useamman kokeilun jälkeen sain 15/2 vaikka minulla on 4G 50 Mbps.
Osoitteeni on petkeltie 4, 20540 TURKU
8 vastausta
TapaniV_
Telialainen
Telialainen
  • 2 custom-general.kudos
  • 767 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Hei Rope1986!

Pahoittelen, että Sonera Liikkuva Netti Aito 4G Teho -liittymäsi datasiirron nopeus ei ole vastannut odotuksiasi.

Yksi syy hidasteluun on se, että kuuluvuuskartan mukaan ilmoittamasi osoite ei ole parhaalla mahdollisella Soneran 4G-verkon alueella. Vaikka kuuluvuuskartan mukaan 4G-verkon kuuluvuutta ei ole ollenkaan, saattaa liittymä ajoittain kuitenkin toimia 4G-verkossa, mikäli kuuluvuutta on osoitteen lähistöllä. Sekä 3G- että 4G-verkon kuuluvuuden tietyssä osoitteessa voit tarkistaa seuraavan linkin kautta:

http://www.sonera.fi/etsi+apua+ja+tukea ... uuskartta/

Osoitteestasi noin kilometrin etäisyydellä idän suuntaan olevaan tukiasemaan on suunniteltu 4G-verkon käyttöönottoa ja suunnitelmien mukaan kyseisessä tukiasemassa otetaan 4G-verkko käyttöön kuluvan vuoden toisen neljänneksen aikana. Tässä vaiheessa ei ole varmuutta siitä, vaikuttaako käyttöönotto sinun osoitteeseesi asti.

Osoitteessasi on kuuluvuuskartan mukaan hyvä kuuluvuus 3G Dual Carrier -verkossa, jossa liittymien teoreettinen maksiminopeus on 42 Mbit/s. Operaattoreiden ilmoittamat datasiirron nopeudet ovat teoreettisia maksiminopeuksia ja nopeuksissa on ns. vaihteluvälit, jotka voit tarkistaa Liikkuva Netti -liittymän palvelukuvauksesta osoitteessa:

http://www.sonera.fi/media/14270586c423 ... cace3e.pdf

Oletko kokeillut nettitikkusi lukitsemista käyttämään ainoastaan 4G-verkkoa? Mikäli lukitset tikun käyttämään ainoastaan 4G-verkkoa, ei liittymä toimi ollenkaan, jos 4G-verkon kuuluvuutta ei osoitteessasi ole. Lukitusta voi ainakin testata, ja ohjeet käytössäsi olevan nettitikun lukitsemiseksi käyttämään ainoastaan 4G-verkkoa löydät osoitteessa:

http://www.sonera.fi/etsi+apua+ja+tukea ... aku/Huawei E392 ja E3276 -asetukset

Huomioithan, että nettiyhteys tulee olla katkaistuna asetuksia muutettaessa.


Ystävällisin terveisin

Tapani V
Asiakaspalvelu palvelee sinua osoitteessa http://www.sonera.fi/asiakastuki/. Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidät myös Facebookista http://www.facebook.com/sonera sekä Twitteristä http://www.twitter.com/sonera_palvelu
tacopoliisi_
Uusi jäsen
  • 0 custom-general.kudos
  • 4 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
moi. vastailettehan te vielä näihin kysymyksiin?

joo niin ois sen verran asiaa että ennen heinäkuuta mun kone oli kotona ainoo kone joka käytti wlania. mutta sitten eräs toinen meidän perheessä sai kannettavan ja alkoi käyttää myös wlania, jolloin oma koneeni alkoi hieman pätkiä. sitä ennen se toimi loistavasti. tällä hetkellä meillä on siis nyt yleensä käytössä yks pöytäkone ja yks kannettava langallisessa verkkoyhteydessä ja sitten vielä kaks kannettavaa oma kannettavani mukaan lukien langatonta verkkoyhteyttä käyttämässä.
mut vielä lisää siitä pätkimisestä. se siis alkoi siinä heinäkuussa. se oli aluks ihan siedettävää, mutta sitten se kävi pahemmaksi eikä esim pystyny kunnolla kattomaan videoita eikä pelaamaan. se kesti muutaman kuukauden mut sitten se yhteys hieman parani, pätkiminen loppui ja netti toimi muuten ihan hyvin paitsi että pelaaminen ei vieläkään onnistu kunnolla. otan [u:9waudq6n]esimerkin[/u:9waudq6n]: eräässä flash-pelissä ihanneyhteys, tai no toisin sanoen yhteys millä pystyy kunnolla pelaamaan, on 160ms mun koneella, jos on enemmän niin siitä ei tule mitään. kun netti vielä pätki, ms:ä oli monta sataa, nyt se on vaan noin 180ms mutta siinä on semmonen ihmeellinen vika että se tuntuu paljon huonommalta sen netin takia. ja on siis 8 megan nettiyhteys. oon myös kokeillu langallista verkkoyhteyttä, mutta siinä on jotenkin sama juttu. mistähän tämä yhteyden heikkeneminen johtuu? oliko tämä yksi kone lisää liikaa 8 megan netille? en sitten halua kuulla mitään vinkkejä millä voi ehkä parantaa nettiyhteyttä (poista historia jne.)
ja sitten, pääkysymys on tässä: miten saan kaiken takaisin niin kuin se oli ennen, kun nettiyhteys vielä toimi kuin unelma? kiitos älykkäät ihmiset.
Henry_
Vanhan Palstan telialainen
  • 0 custom-general.kudos
  • 380 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Hei Tacopoliisi!


Ongelma vähän kuullostaa siltä, että verkossa on muutama kone liian monta. Ymmärsinkö oikein, että tämä hidastelua esiintyy ainoastaan sinun koneella? Oletko kokeillut verkkoa niin, että olet ainut kone(johdolla ja wlan)? Lisäätkö myös asiakasnumeron käyttäjätunnuksen profiiliin (Omat asetukset > Profiili > Asiakasnumero), voin tarkistaa miltä liittymä näyttää tänne päin . Asiakasnumero ei näy muille keskustelupalstan käyttäjille. Asiakasnumerosi löytyy esimerkiksi viimeksi tulleesta laskusta.
Asiakaspalvelu palvelee sinua osoitteessahttp://www.sonera.fi/asiakastuki/ . Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidät myös Facebookista http://www.facebook.com/sonera sekä Twitteristä http://www.twitter.com/sonera_palveluhttp://www.twitter.com/sonera_palvelu
tacopoliisi_
Uusi jäsen
  • 0 custom-general.kudos
  • 4 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
moi taas. sori on ollu kiireitä niin en oo ehtiny/muistanu vastata tätä ennen. joten vastatakseni: hidastelua voi (ehkä) esiintyä myös muilla koneilla, mutta minä näytän olevan ainut siitä oikeasti kärsivä. olen kokeillut verkkoa myös johdolla, mutta se ei poistanut ongelmaa. ja myös sillä tavalla, että olen yksin verkossa: netti toimii vähän paremmin, mutta se ei poista kuitenkaan ongelmaa.
selitän vielä vähän tarkemmin: se pätkiminen siis alkoi sillä lailla yhtäkkiä: olin poissa kotoa 2 viikkoa ja kun palasin, meillä oli uusi kone kotona (siis edellisten lisäksi), ja silloin nettini alkoi pätkimään. muilla tätä ongelmaa ei ollut, tosin niissäkään ei ihanneyhteyttä ollut. nykyään kuitenkin kaikissa koneissa netit toimivat suurin piirtein yhtä hyvin, ei pätkimistä. mutta netissä vaan on joku juttu, että ei pyöritä pelejä, videoita ym. samalla teholla kuin ennen tämän kyseisen uuden koneen liittämistä wlaniin eli aikana jolloin kaikki oli hyvin ja onnellista ja rauhallista.
joo ja satun olemaan dna:n asiakas. satuin vaan googlailemaan samanlaisia ongelmia ja löysin ensiksi tämän sivun. kuulostaako ongelmani siltä, että pitäisi kysyä sama dna:n sivuilla, jotta osaavat ehkä auttaa paremmin? mutta kertokaa ihmeessä, jos on jotain aavistuksia tai vinkkejä etc.
tacopoliisi kiittää.
Marko-_
Vanhan Palstan telialainen
  • 1 custom-general.kudos
  • 4902 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Hei tacopoliisi,

Modeemin testaaminen olisi hyvä kokeilla. Jos tuo on vain suinkin mahdollista.

Toinen mitä kannattaa testata, on jokainen kone erikseen ja katsella heittelevätkö nopeustestin tulokset niiden kanssa paljon. Jos yksittäinen laite näyttää erottuvan muista, niin kannattaa keskittyä tutkimaan ongelmaa tietokoneen ja modeemin väliltä.

Eli kannattaa lähteä liikkeelle siitä että varmistelee, että verkkokorttien ajurit, yms. on ajantasalla. Vaikka kone on uusi, niin ajurit eivät välttämättä ole uusimmat. Niihin on voinut tulla jotakin päivityksiä. Jos et siis tätä ollut vielä tarkistellut.

Tietenkin kannattaa katsella myös että koneella ei ole mitään ohjelmia päällä, jotka käyttäisivät nettiyhteyttä.

Joissakin palomuuti/virusturva ohjelmissa on nettiliikenteen reaaliaikainen skannausominaisuus joka saattaa aiheuttaa myös ongelmaa. Jos sinulta löytyy tällainen, niin kokeile kytkeä ohjelmaa pois käytöstä.

Muistan törmänneeni joskus vastaavaan ongelmaan myös ASUS emolevyllä varustetussa koneessa. Koneessa oli esiasennettuna Asuksen ohjelma, joka jostain syystä haittasi verkkoliikennettä. En kuitenkaan saa nyt mieleeni, että mikä tuon ohjelman nimi oli. Mutta jos sinulla on koneessa ASUS rautaa, niin kannattaa nuo ohjelmat käydä läpi.

Jos ongelmaa tuntuu esiintyvän kaikilla laitteilla, eikä toinen modeemikaan auta asiaan, niin operaattorin vikapalveluun on hyvä kääntyä.
Asiakaspalvelu palvelee sinua osoitteessa http://www.sonera.fi/asiakastuki/. Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidät myös Facebookista http://www.facebook.com/sonera sekä Twitteristä http://www.twitter.com/sonera_palvelu
tacopoliisi_
Uusi jäsen
  • 0 custom-general.kudos
  • 4 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
kaikissa koneissa on sama 8.5 mega latausnopeus ja 0.94 lähetysnopeus, ms 22-27.
tuskinpa vika missään verkkokorteissakaan on, mutta miten sen edes voisi tarkastaa?
eikä pitäisi olla sellaista virus- tai palomuuriohjelmaa. ei ole vielä oikein selvinnyt mitään siis. pitääkö tähän nyt vain tyytyä vai heltiäisikö vielä jotain?
ja kysyisin vielä että vaikuttaisiko vika siis olevan siinä, että on liikaa koneita wlanissa? ongelmahan alkoi siitä kun toinen kone alkoi käyttää wlania, ja olen tätä pahimpaa ongelmaa havainnut yleensä silloin kun se toinenkin kone, omani lisäksi siis, on wlanin kautta verkossa. mutta ongelma ei kuitenkaan lähde kokonaan pois silloin kun tätä toista wlanissa olevaa konetta ei käytetä.
sanon nyt oman mielipiteeni asiasta, miltä tilanne vaikuttaa minun silmiini: toinen kone wlanissa aiheutti yhteyden huonontumisen, ja sillä aikaa kun netti toimi wlanilla todella huonosti, jotain tapahtui (esim. koneen tai netin vanhenemista) eikä netti sitten enää toimi sillä tavalla kuin ennen vaikka olen wlania käyttämässä yksin. hyvin netti toimii kuitenkin nykyään muuten paitsi pelien ja videoiden kanssa.
jotain tällaista siis. feel free to comment.
Marko-_
Vanhan Palstan telialainen
  • 1 custom-general.kudos
  • 4902 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
Hei tacopoliisi,

Jos esim. yhdellä koneella pelataa toisella katsllaan videoita ja kolmannella on tiedostonlatauksia käynnissä, niin tällä voi toki olla vaikutusta viiveisiin ja yhteysnopeuteen. Mittaustesi perusteella viiveet näyttäisivät olevan kuitenkin aika kohtuulliset. Nopeuden puolesta en osaakkaan sanoa, koska emme tiedä mikä liittymä sinulla on käytössä.

Vanhat modeemit voivat tietenkin aina aiheuttaa ongelmia.

Suosittelisin olemaan omaan operaattoriisi yhteydessä, niin sitä kautta voitaisiin ainankin selvittää onko yhteydessä esim. virheilyä tai muuta vikaa.

Voi toki olla että modeemiinkin on tullut jonkinlainen vika. Tämä tietenkin selviäisi kun testaa yhteyttä toisella modeemilla.
Asiakaspalvelu palvelee sinua osoitteessa http://www.sonera.fi/asiakastuki/. Osoitteesta löydät Useimmin kysytyt kysymykset, Keskustele ja kysy –palstan sekä Ohjeet ja vinkit. Löydät meidät myös Facebookista http://www.facebook.com/sonera sekä Twitteristä http://www.twitter.com/sonera_palvelu
tacopoliisi_
Uusi jäsen
  • 0 custom-general.kudos
  • 4 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa
ok kiitti kaikille. eiköhän tässä oo tarpeeks juttua tullu.