Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Kyselee
Uusi keskustelija
  • 1 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Sähköpostiongelma kotiverkossa

Minulla on Thunderbirdin alla useampi töihini liittyvä sähköpostitili. Yksi niistä ei enää toimi siinä, eikä muissakaan laitteissani (android-puhelin ja iPad), kun käytän niissä kotini laajakaistayhteyttä. Mutta kun menen kännykällä mobiiliverkkoon, pääsen siihen sähköpostiin kyllä käsiksi. 

 

Mikä voi aiheuttaa sen, että kotilaajakaistaa käyttäessä yksi s-posti monesta lakkaa toimimasta? Käytössä on Telia Zone hybrid-reititinSagemcom Hybrid Router 5370. Olen sen jo resetoinut.  

 

Yhdessä vaiheessa poistin kyseisen sähköpostitilin Thunderbirdistä asentaakseni sen takaisin, mutta Tb ei löydä asetuksia automaattisesti sille, kuten aiemmin on käynyt.

9 vastausta
MikaelMu
Telialainen
Telialainen
  • 110 custom-general.kudos
  • 500 custom-general.replies
  • 41 custom-general.solutions

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?

Kyselee
Uusi keskustelija
  • 1 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions


@MikaelMu  kirjoitti:

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?


Ei ole Telian, vaan palveluntarjoaja on Louhi. Samasta paikasta ovat muutkin työmeilini, jotka siis toimivat täyttä häkää.

 

Työnantajalta on tullut vähän nihkeästi apuja aiheeseen, eikä minulla ole mahdollisuuksia olla yhteydessä suoraan Louheen. Lisäksi en ymmärrä miksi asetukset olisivat omia aikojaan minun kaikissa laitteissani yhtäkkiä muuttuneet, kun ko. sähköposti kuitenkin eri yhteydellä edellen toimii.

MikaelMu
Telialainen
Telialainen
  • 110 custom-general.kudos
  • 500 custom-general.replies
  • 41 custom-general.solutions


@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?


Ei ole Telian, vaan palveluntarjoaja on Louhi. Samasta paikasta ovat muutkin työmeilini, jotka siis toimivat täyttä häkää.


Kuulostaa kyllä erikoiselta. Oletko tarkistanut noista muista maileista asetukset ja verrannut niitä tähän mailiin joka ei toimi? Näistä muista saisi katsottua ainaki asetukset kuntoon.

Kyselee
Uusi keskustelija
  • 1 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions


@MikaelMu  kirjoitti:

@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?


Ei ole Telian, vaan palveluntarjoaja on Louhi. Samasta paikasta ovat muutkin työmeilini, jotka siis toimivat täyttä häkää.


Kuulostaa kyllä erikoiselta. Oletko tarkistanut noista muista maileista asetukset ja verrannut niitä tähän mailiin joka ei toimi? Näistä muista saisi katsottua ainaki asetukset kuntoon.


Vertasin toimivaa ja toimimatonta, asetukset ovat kummassakin samat. 

PiaJo
Telialainen
Telialainen
  • 204 custom-general.kudos
  • 831 custom-general.replies
  • 67 custom-general.solutions


@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?


Ei ole Telian, vaan palveluntarjoaja on Louhi. Samasta paikasta ovat muutkin työmeilini, jotka siis toimivat täyttä häkää.


Kuulostaa kyllä erikoiselta. Oletko tarkistanut noista muista maileista asetukset ja verrannut niitä tähän mailiin joka ei toimi? Näistä muista saisi katsottua ainaki asetukset kuntoon.


Vertasin toimivaa ja toimimatonta, asetukset ovat kummassakin samat. 


Selvitellään tätä - palaan tähän kun saan vastauksen. 

PiaJo
Telialainen
Telialainen
  • 204 custom-general.kudos
  • 831 custom-general.replies
  • 67 custom-general.solutions


@PiaJo  kirjoitti:

@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

@Kyselee  kirjoitti:

@MikaelMu  kirjoitti:

Morjesta @Kyselee ja Tervetuloa Yhteisöön!

 

Taustalla on varmastikin asetukset jotka olisi hyvä tarkistaa. Onko sinulla käytössä meidän kautta tuo sähköposti vai jostakin toiselta palveluntarjoajalta?


Ei ole Telian, vaan palveluntarjoaja on Louhi. Samasta paikasta ovat muutkin työmeilini, jotka siis toimivat täyttä häkää.


Kuulostaa kyllä erikoiselta. Oletko tarkistanut noista muista maileista asetukset ja verrannut niitä tähän mailiin joka ei toimi? Näistä muista saisi katsottua ainaki asetukset kuntoon.


Vertasin toimivaa ja toimimatonta, asetukset ovat kummassakin samat. 


Selvitellään tätä - palaan tähän kun saan vastauksen. 


Kyselin meidän asiantuntijapäädystä, kuka vastaa hybridin toiminnasta. Tässä @Kyselee ei ollut mainittuna onko ongelma saapuvissa/lähtevissä tai virheilmoituksen esilletulemisesta.

 

Laitoit, että muut saman palveluntarjoajan sähköpostitilit toimivat identtisillä asetuksilla Thunderbirdsissä käyttäen meidän hybridiyhteyttä, niin silloin tässä on rajattu pois meidän vikatilanne palvelussa/verkossa.

 

Eli siis ensisijaisesti yhteys työnantajaan, että pääsisit kysymään sitä kautta sähköpostin palveluntarjoajalta asiasta. 

Kyselee
Uusi keskustelija
  • 1 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Nyt semmoinen jännä käänne, että kun käytän laitteillani vpn-palvelua, pääsen tuolla sähköpostilille, ja sain sen myös asennettua takaisin Thunderbirdiin. Ilmeisesti Louhen palvelimet ovat tulkinneet oikean IP-osoitteeni jotenkin vihamieliseksi ja blokanneet sen, mahdollisesti. Täytyy kysellä asiaa jossakin vaiheessa heiltä, mutta ainakin nyt saan työt sujumaan.

irritus
Konkari
  • 527 custom-general.kudos
  • 900 custom-general.replies
  • 81 custom-general.solutions


@Kyselee  kirjoitti:

Ilmeisesti Louhen palvelimet ovat tulkinneet oikean IP-osoitteeni jotenkin vihamieliseksi ja blokanneet sen


Juuri tältä minustakin tilanne alkaa vaikuttamaan, ellei ongelma ole Hybridimodeemissa, joka omavaltaisesti käyttää muille osoitettuja ip-osoitteita omiin käyttötarkoituksiinsa.

 

Onko sinulla tavallista adsl2/vdsl2-modeemia, jotta saisit kokeiltua kiinteän yhteyden ilman Hybridimodeemia?

 

Joka tapauksessa kannattaa katsoa oma ip-osoite Hybridimodeemin hallinnasta ja kysyä Louhelta, ovatko he laittaneet sen jollekin estolistalle.

Kyselee
Uusi keskustelija
  • 1 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions


@irritus  kirjoitti:

@Kyselee  kirjoitti:

Ilmeisesti Louhen palvelimet ovat tulkinneet oikean IP-osoitteeni jotenkin vihamieliseksi ja blokanneet sen


Juuri tältä minustakin tilanne alkaa vaikuttamaan, ellei ongelma ole Hybridimodeemissa, joka omavaltaisesti käyttää muille osoitettuja ip-osoitteita omiin käyttötarkoituksiinsa.

 

Onko sinulla tavallista adsl2/vdsl2-modeemia, jotta saisit kokeiltua kiinteän yhteyden ilman Hybridimodeemia?

 

Joka tapauksessa kannattaa katsoa oma ip-osoite Hybridimodeemin hallinnasta ja kysyä Louhelta, ovatko he laittaneet sen jollekin estolistalle.


Laitoin viime viikolla Louhelle tiedustelun ja tänään sain vastauksen, selvisi että ip-osoitteeni oli tosiaan päätynyt estolistalle. He ovat sen siltä poistaneet, ja nyt kaikki toimii normaalisti.