Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 60355
Kirjoituksia 166137

4G + opengate + E392 = opengate apn ei vaan toimi...



Kommentaattori
Rekisteröitynyt: ‎14-04-2015
Kirjoituksia: 22
1/8

4G + opengate + E392 = opengate apn ei vaan toimi...

Moro, onkos kenelläkään tuollasta yhdistelmää niin että toimii (huihai e392 + opengate).

internet apn:llä toimii hyvin sekä tikku suoraan koneessa että dovado pro:ssa.

 

Heti kun koittaa vaihtaa apnnän opengateksi niin ei pelitä enään, eli testasin suoraan tikkua koneessa mobilepartnerilla sekä tikkua tuossa dovado pro vehkeessä.

 

Tarkistin asiakaspalvelusta että opengate on kytketty.

0 tykkäystä
7 vastausta
Highlighted
Vakiokalustoa ☆
Rekisteröitynyt: ‎13-01-2015
Kirjoituksia: 185
2/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Ainakin silloin kun opengate oli ilmainen, niin toimi ihan hyvin e392 tikulla. Sen jälkeen kun palvelu tuli maksulliseksi, niin en ole kokeillut.

0 tykkäystä
Highlighted
Kunniajäsen
Rekisteröitynyt: ‎26-12-2013
Kirjoituksia: 4 399
3/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Minullakaan opengate ei suostu nyt toimimaan omassa liittymässäni Turussa... On aikaisemmin toiminut... 

0 tykkäystä
Highlighted
Ex-telialainen
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 45
4/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Tiedossamme on Opengate -palvelussa vikaa, joka aiheuttaa sen että Opengate-palvelussa yhteydenmuodostus saattaa epäonnistua. Yhteydenmuodostusta voi yrittää useamman kerran peräkkäin, kunnes yhteys muodostuu. Vika on asiantuntijoilla selvityksessä ja pyritään korjaamaan mahdollisimman pian. Jos ette useista yrityksistä huolimatta saa lainkaan yhteyttä voitte laittaa vikailmoituksen Omien Sivujen kautta, niin Tekninen Asiakaspalvelumme soittaa teille ja tutkitaan tarkemmin mistä johtuu.

Highlighted
Kommentaattori
Rekisteröitynyt: ‎14-04-2015
Kirjoituksia: 22
5/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Jotain tässä win7 läppärillä kokeilin noita eri asetuksia mobilepartnerissa edes takasin ja sitten sen sain toimimaan opengatella.. (tuntuis olevan tuurista kiinni) mutta eipä tuo auta kun pitäs tolla dovadolla jakaa netti.

 

Eli itse opengate on kytketty liittymään ja toimii.. pitäs vaa keksiä miten saisin tuon tikun automaattisesti käyttämään sitä ettei tarttis asetuksia muutella kun se on kiinni dovadossa.

 

Mahtaako noissa tikuissa olla joku "automaattisesti käytä internet apn:ää" ja voikohan sitä jotenkin häxätä käyttämään opengatea Hymiö Onnellinen

0 tykkäystä
Highlighted
Kommentaattori
Rekisteröitynyt: ‎14-04-2015
Kirjoituksia: 22
6/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Noniin nyt suostu opengate/e392/dovado pro toimimaan.

 

Tarpeeks monta kertaa hakkas restarttia ja laitto ruksin asetuksista "isp vaatii salasanan ja passun" ni alko toimimaan vaikka kirjotin ihan höpöjä siihen kohtaan. (vastaava muuten oli mobile partnerissa että piti laittaa se että yrittää authata jollain tunnuksilla ja sitte laittoi takasin siihen ndis vai mikä lie oli se ja toimi)

 

Omituisia vehkeitä kyllä..

Highlighted
Ex-telialainen
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 45
7/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Tuollaisesta meillä ei tietoa että asetuksia pitäisi muutella laitteessa, mutta uudelleen voi joutua yhteyttä yrittämään ennen kuin yhteys muodostuu.

0 tykkäystä
Highlighted
Uusi jäsen
Rekisteröitynyt: ‎23-09-2015
Kirjoituksia: 4
8/8

Vs: 4G + opengate + E392 = opengate apn ei vaan toimi...

Dovadon IP osoitteen uudelleen lähetys kaukosäätimen vihreän napin kautta voi joskus auttaa.

 

On tullut tehtyä kaikki ketjussa olevat toimenpiteet ja vähän muualtakin luetut ohjeet, on vaihdettu laitteet, ohjaimet, asetukset ja ohjelmat uudelleen eikä sittenkään. Keltainen kolmio on ja pysyy. 

 

Viimeksi ongelma alkoi 9.9.-15.

0 tykkäystä