peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
54737 Jäsentä
155594 Kirjoitusta
Uusi käyttäjä, aloita täältä
^

Keskustele. Kerro kokemuksistasi. Ratko ongelmia. Testaile uusia makeita juttuja.

ALOITA HAUSTA

Etsimästäsi aiheesta voi löytyä jo valmiita keskusteluita tai artikkeleita. Jos ei, aloita uusi keskustelu.

HAKUUN

VERTAISTUKI

Yhteisössämme jäsenet ovat tähtiä. Törmäät nopeasti VIP-jäseniimme. Mukana on ajoittain myös telialaisia.

TUTUSTU

OLE AVULIAS

Paina peukkua hyville kommenteille. Merkitse ratkaisuksi vastaus, joka ratkaisi ongelmasi. Neuvo muita.

YHTEISÖN SÄÄNNÖT

Some help in English !!



Uusi keskustelija
Rekisteröitynyt: ‎29-06-2017
Kirjoituksia: 6
1/3

Some help in English !!

Some help in English !!
 

I have a 4g new mokkula 

HUAWEI E5573 and I am trying to connect that to my Telewell EAV510 V6.

I have open gate ordered but I just can seem to open the ports I have added the profile as Suggested Opengate and opengate in both the Huawei and telewell. I dont know what I am doing wrong. I am opening port 12000 on an ip 198.168.0.171. I have forwarded the port but its not open. If I use just the telewell via an ADSL line its all ok the ports are open both ways but thru they Huawei the port is closed. If anyone have any experience please add to this thread

0 tykkäystä
2 vastausta
Vakiokalustoa ☆☆
Rekisteröitynyt: ‎14-12-2015
Kirjoituksia: 371
2/3

Vs: Some help in English !!

Both Huawei E5573 and Telewell EAV510 are routers.

 

If you chain two NAT routers together, you must define port forwarding to both of them. Thus, first define port forwarding on E5573 user interface forwarding port 12000 to the ip address which EAV510 got from E5573. Then define another port forward on EAV510 for port 12000 to the actual device you have in your network, like 198.168.0.171.

 

This can get quite complicated, so it would be better to check if either E5573 or EAV510 would allow bridging the mobile connection. In that case you would need only one port forwarding on the device, which performs the NAT routing.

 

The correct APN opengate has to be set up on the E5573, obviously.

 

If the setup you currently have is too complicated to manage, I would recommend either replacing the E5573 by a simple LTE USB stick that does not route or replace both devices by a single LTE router with Ethernet ports on it, like for example Teltonika RUT950, Huawei B315 or Huawei B525

Uusi keskustelija
Rekisteröitynyt: ‎29-06-2017
Kirjoituksia: 6
3/3

Vs: Some help in English !!

ok thankyou. I shall get back if the problem is not solved 

0 tykkäystä