peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
142605 Kirjoitusta
48646 Jäsentä
Katso mitä kaikkea voit tehdä Yhteisössä
^

Hienoa, kun tulit Yhteisöön. Täältä löydät valtavasti keskusteluita, blogeja ja ratkaisuja. Voit keskustella yhdessä muiden samanhenkisten jäsenten sekä ajoittain myös työntekijöidemme kanssa. Kokosimme sinulle kolme vinkkiä jotta pääset nopeasti kartalle siitä, mistä Yhteisössä on kyse.

ETSI JA LUE

Etsi tietoa, selaa keskusteluita ja lue blogeja. Joku toinen on saattanut jo painia saman ongelman kanssa ja saada siihen ratkaisun. Jos et löydä etsimääsi, aloita uusi keskustelu ja kysy neuvoa osaavilta jäseniltämme.

HAKUUN

JÄSENET AUTTAVAT TOISIAAN

Yhteisössämme jäsenet neuvovat toisiaan ja keskustelevat keskenään. Törmäät nopeasti myös VIP-jäseniimme. He kaikki ovat tavallisia asiakkaita kuten sinäkin.

TUTUSTU

OSALLISTU JA KEHU

Osallistu keskusteluihin, skaboihin ja pilotteihin. Kerro kokemuksistasi, ratko muiden ongelmia. Samalla keräät arvomerkkejä ja etenet Yhteisössä pidemmälle. Sinulla on mahdollisuus päästä jopa VIP-jäseneksi.

LUE LISÄÄ

Yhteisön bugit ja vikailmoitukset



Yhteisömanageri
Yhteisömanageri
Rekisteröitynyt: ‎12-12-2014
Kirjoituksia: 2 431
221/230

Vs: Yhteisön bugit ja vikailmoitukset


@kjns  kirjoitti:

Näköjään "plussa-pallo elementissä" joku päivitysongelma. Kun luin yksityisviestin, niin nuolesta aukeavan valikon indikaattorit nollautuivat, mutta nuolen päällä oleva indikaattori näyttää edelleenkin uutta viestiä.


Ja indikaattori näyttää siis ykköstä edelleen?

 

Tässä voi olla taustalla sellainen, että kun draftasin yhden tekstin valmiiksi mihin sinun nick on tägätty (Kesäkuun uutiskirje) niin alusta ehkä tässä tapauksessa jotenkin nyrjähtää koska se teksti on piilossa suljetussa osiossa jonne jäsenillä ei ole pääsyä eikä ilmoituksienkaan pitäisi tulla "läpi". Tässä vaiheessa oletan nämä liittyvän toisiinsa, seurataanpa kuitenkin tilannetta vielä hetken aikaa.

0 tykkäystä
VIP
Rekisteröitynyt: ‎08-08-2012
Kirjoituksia: 1 230
222/230

Vs: Yhteisön bugit ja vikailmoitukset


@TeroRe  kirjoitti:

@kjns  kirjoitti:

Näköjään "plussa-pallo elementissä" joku päivitysongelma. Kun luin yksityisviestin, niin nuolesta aukeavan valikon indikaattorit nollautuivat, mutta nuolen päällä oleva indikaattori näyttää edelleenkin uutta viestiä.


Ja indikaattori näyttää siis ykköstä edelleen?

 

Tässä voi olla taustalla sellainen, että kun draftasin yhden tekstin valmiiksi mihin sinun nick on tägätty (Kesäkuun uutiskirje) niin alusta ehkä tässä tapauksessa jotenkin nyrjähtää koska se teksti on piilossa suljetussa osiossa jonne jäsenillä ei ole pääsyä eikä ilmoituksienkaan pitäisi tulla "läpi". Tässä vaiheessa oletan nämä liittyvän toisiinsa, seurataanpa kuitenkin tilannetta vielä hetken aikaa.


 

Näkyy edelleen ykkösenä.

Tosin tuossa tapauksessa olettaisin, että ennen yksärin lukemista pallo olisi sitten näyttänyt kakkosta, nyt se on koko ajan näyttänyt ykköstä...

0 tykkäystä
Yhteisömanageri
Yhteisömanageri
Rekisteröitynyt: ‎12-12-2014
Kirjoituksia: 2 431
223/230

Vs: Yhteisön bugit ja vikailmoitukset


@kjns  kirjoitti:
 

Näkyy edelleen ykkösenä.

Tosin tuossa tapauksessa olettaisin, että ennen yksärin lukemista pallo olisi sitten näyttänyt kakkosta, nyt se on koko ajan näyttänyt ykköstä...


Nyt en muista kellonaikaa monelta sen tägäyksen tein mutta oletan, että tägäys ja yv:n lukeminen ovat menneet sopivasti ristiin. Sain nimittäin toistettua tämän tilanteen ja bugihan tämä on (vaikkakin tosi harvinainen tilanne).

 

Laitan tutkintaan Hymiö Onnellinen

Suutari
Rekisteröitynyt: ‎28-07-2015
Kirjoituksia: 26
224/230

Vs: Yhteisön bugit ja vikailmoitukset


@Sekunti  kirjoitti:

Seuraavaksi virkistäisin ohjelmiston:

https://support.mozilla.org/fi/kb/firefoxin-palauttaminen-lisaosat-poistetaan#

 

Ainakin sitten uskoisin pelittävän @H4rry Hymiö Onnellinen


Virkistyksen jälkeen tykkäys onnistui. Kokeilin asentaa myös Adblock plus:san uudestaan. Myös asennuksen jälkeen tykkäys onnistui.

VIP
Rekisteröitynyt: ‎26-05-2016
Kirjoituksia: 1 476
225/230

Vs: Yhteisön bugit ja vikailmoitukset


H4rry  kirjoitti:

Sekunti  kirjoitti:

Seuraavaksi virkistäisin ohjelmiston:

https://support.mozilla.org/fi/kb/firefoxin-palauttaminen-lisaosat-poistetaan#

 

Ainakin sitten uskoisin pelittävän @H4rry Hymiö Onnellinen


Virkistyksen jälkeen tykkäys onnistui. Kokeilin asentaa myös Adblock plus:san uudestaan. Myös asennuksen jälkeen tykkäys onnistui.


Hienoa olla avuksi @H4rry! Ihmettelin vain aluksi, kun käytät samaa selainta kuin minä Hymiö Onnellinen

 

 

---

Tiedoksi: @TeroRe

---

Viat ja häiriöt | ✆ Asiakaspalvelu | ✋ Omat Sivut | ♲ Mobiilivarmenne | ⚽ Telia TV | ♫ Spotify | ❤ Minun Telia
Teliaasiakas jo vuodesta 2015
Yhteisömanageri
Yhteisömanageri
Rekisteröitynyt: ‎12-12-2014
Kirjoituksia: 2 431
226/230

Vs: Yhteisön bugit ja vikailmoitukset


@Sekunti  kirjoitti:

H4rry  kirjoitti:

Sekunti  kirjoitti:

Seuraavaksi virkistäisin ohjelmiston:

https://support.mozilla.org/fi/kb/firefoxin-palauttaminen-lisaosat-poistetaan#

 

Ainakin sitten uskoisin pelittävän @H4rry Hymiö Onnellinen


Virkistyksen jälkeen tykkäys onnistui. Kokeilin asentaa myös Adblock plus:san uudestaan. Myös asennuksen jälkeen tykkäys onnistui.


Hienoa olla avuksi @H4rry! Ihmettelin vain aluksi, kun käytät samaa selainta kuin minä Hymiö Onnellinen

 

Luin H4rry viestisi mutta unohtui käydä kirjoittamassa. Hienoa, että ongelma korjaantui ja iso kiitos avusta Sekunti Hymiö Onnellinen Suljin tiketin täältä meidän päästä.

Seppä
Rekisteröitynyt: ‎11-02-2015
Kirjoituksia: 96
227/230

Vs: Yhteisön bugit ja vikailmoitukset

Jostain syystä sivunlataukset täällä Yhteisössä on tuskaisen hitaita, ollut minun mielestä alusta asti. Oikeastaan pääsyy, miksi en täällä paljoa viihdy. Esim. Yhteisön etusivun "Waiting"-aika näkyy olevan n. 5 sekuntia, tämä siis odotusaika ennen varsinaista sivunlatausta! Jotain kannattaisi tälle asialle tehdä, kerkeää kahvit hörppiä sivunlatausten välillä. 

0 tykkäystä
Highlighted
Yhteisömanageri
Yhteisömanageri
Rekisteröitynyt: ‎12-12-2014
Kirjoituksia: 2 431
228/230

Vs: Yhteisön bugit ja vikailmoitukset


@jessenic  kirjoitti:

Jostain syystä sivunlataukset täällä Yhteisössä on tuskaisen hitaita, ollut minun mielestä alusta asti. Oikeastaan pääsyy, miksi en täällä paljoa viihdy. Esim. Yhteisön etusivun "Waiting"-aika näkyy olevan n. 5 sekuntia, tämä siis odotusaika ennen varsinaista sivunlatausta! Jotain kannattaisi tälle asialle tehdä, kerkeää kahvit hörppiä sivunlatausten välillä. 


Kiitos @jessenic. Tämä on tullut esille aikaisemminkin ja tätä lähdettiin selvittämään yhdessä alustatoimittajan kanssa. Mitään helppoa fiksiä ei ole kuitenkaan löytynyt mutta nyt kun toit asian esille niin otanpa uuden kierroksen asian tiimoilta.

 

Mukava kuulla, että jos saisimme latausnopeuksia parannettua niin sitten olisi kaikki kunnossa Hymiö Onnellinen

0 tykkäystä
Seppä
Rekisteröitynyt: ‎11-02-2015
Kirjoituksia: 96
229/230

Vs: Yhteisön bugit ja vikailmoitukset


@TeroRe  kirjoitti:

@jessenic  kirjoitti:

Jostain syystä sivunlataukset täällä Yhteisössä on tuskaisen hitaita, ollut minun mielestä alusta asti. Oikeastaan pääsyy, miksi en täällä paljoa viihdy. Esim. Yhteisön etusivun "Waiting"-aika näkyy olevan n. 5 sekuntia, tämä siis odotusaika ennen varsinaista sivunlatausta! Jotain kannattaisi tälle asialle tehdä, kerkeää kahvit hörppiä sivunlatausten välillä. 


Kiitos @jessenic. Tämä on tullut esille aikaisemminkin ja tätä lähdettiin selvittämään yhdessä alustatoimittajan kanssa. Mitään helppoa fiksiä ei ole kuitenkaan löytynyt mutta nyt kun toit asian esille niin otanpa uuden kierroksen asian tiimoilta.

 

Mukava kuulla, että jos saisimme latausnopeuksia parannettua niin sitten olisi kaikki kunnossa Hymiö Onnellinen


Jep, tälläiset pienetkin asiat vaikuttavat käyttömukavuuteen yllättävän paljon, osin tietoisesti ja osin ihan alitajunnan tasolla. Vaikka sekuntikin tuntuu pieneltä ajalta, kertautuu se nopeasti kun selailee useampia sivuja.

VIP
Rekisteröitynyt: ‎08-08-2012
Kirjoituksia: 1 230
230/230

Vs: Yhteisön bugit ja vikailmoitukset

Itsellä samansuuntaisia havaintoja kuin @jessenic'illä, jotain 3-5 sek menee ennen kuin sivu alkaa edes kunnolla lataamaan. Yhteisön sivusto tuntuu olevan kyllä hitaampi kuin oikeastaan mikään muu käyttämäni sivusto.

 

Mahtaakohan tuo nyt johtua jostain palikoiden lataamisesta eri paikoista? Platta ilmeisesti pyörii Lithiumin servereillä, mutta hakee asiakasdataa ja SSO:ta sun muuta kuitenkin Telian palvelimilta, tuleeko osa sisällöstäkin Telialta? Se voisi selittää pitkiä latausaikoja...

0 tykkäystä