Arris VIP4032 IPTV tilaan uudella hybiridiboksilla?

  • 11 October 2018
  • 9 kommenttia
  • 0 katselukertaa

Hei!

 

Kertokaahan viisaammat, että miten saa yhdistettyä Arris VIP4032 IPTV tilaan eikä ns. netin kautta pelkästään toimivaksi? Tällöin kuulemma näkisi kaikki kanavat sekä ei veisi yhtä laitepaikkaa, kun tahtoo aina joku laite jäädä kirjautuneeksi tuonne telia tv appseihin.

 

Bootattu on useampaan kertaan ja aina menee normi teliatv tilaan eikä IPTV tilaan.

Toisin sanoen numerokoodilla mitkä ovat sähköpostissa ei toimi vaan ainoastaan teliatv tunnuksilla pääsee sisään. 

 

Tuki kertoi, että IPTV tilassa kun on niin voi kirjautua ainoastaan käyttämällä numeroita, mutta tähän tilaan en itse ole päässyt kertaakaan. Useita bootteja, langattomasti, langallisesti, eri porteista, bridgen kautta, mutta mikään ei auta vaan aina menee teliatv tilaan eli ihan sama millä netillä yhdistää niin pelaan.

 

Onko jollakin apuja, että mitä asetuksia uudesta hybridiboksista tulee muuttaa, että saa pelaamaan?

Boksihan on mallia Telia Hybrid router Fast 5370 Air.


9 kommenttia

@Hybridimies, palaako hybridireitittimessä kuitenkin power-valo normaalisti vihreänä? Saitko tämän 0000-alkuisen Telia TV -käyttäjätunnuksen tilauksen yhteydessä? Tee hybridireitittimelle vielä resetointi, eli paina laitteen takana virtajohdon yläpuolella olevasta kolosta pohjaan jollain terävällä n. 10 sekunnin ajan. Tarkista myös että laitteen punaisessa WAN-portissa ei ole kytkettynä mitään johtoa. Kytke digiboksi vaikkapa LAN1-porttiin ja tee sille vielä reitittimen resetoinnin ja yhteyden palautumisen jälkeen buutti eli virtajohto irti ja takaisin.

Hybridireititin pelaa ihan normaalisti ja valot palaa oikein. Ei auttanut edes resetit + muut vaan aina menee ns. väärään tilaan. Pärjääpä sitä silläkin, mutta osaltaan menee vähän idea hukkaan.

 

Nyt joutui joka tapauksessa hybridireitittimen nostamaan kaapin päälle ja ottamaan vanhan adsl modeemin käyttöön muutenkin. Pätkii ja kadottaa paketteja pelatessa. Vanhan modeemin kytkettyäni ongelmat katosi ja pelaa pelatessa niin kuin pitääkin. Odotellaanpa päivityksiä ja testaillaan sitten uudemman kerran.

Käyttäjätaso 5
Kunniamerkki +14

@Hybridimies, olitko palauttanut myös Telia TV -digiboksin tehdasasetuksille? :smileyhappy:

Piti vielä varmistaa ja ei toimi niin ei toimi. Resetoitu alkuperäisasetuksille modeemi sekä sen jälkeen resetoitu vielä Arris. Ei pääse ns. IPTV tilaan millään.

Käyttäjätaso 1
Kunniamerkki +13

@Hybridimies  Onko kiinteän laajakaistan puolelta tullut vahvistusta, että se on varmasti kytketty? Mikäli kiinteä kaistakin olisi kytketty, niin toivoisin sinulta vikailmoitusta

 

Pystyisimme paremmin katsomaan liittymäsi tilan asiakastietojen kautta.

Ollut kytkettynä 7 vuotta, mutta aiemmin ei ole ollut teliatv palvelua. Nyt tosiaan tämä hybridilaajakaistan myötä tullut myös teliatv palvelu. Pärjäähän sitä näinkin, mutta ei voi korvata digiboksia tuolla teliatv:llä kun osa kanavista ei näy.

 

Pitääpä laittaa vikailmoitusta aiheesta.

Häiriöilmoituksen jälkeen pelasi kertalaakista, joten varmaan jokin asetus oli pielessä Telian päässä.

Käyttäjätaso 5
Kunniamerkki +14

@Hybridimies@  kirjoitti:


Häiriöilmoituksen jälkeen pelasi kertalaakista, joten varmaan jokin asetus oli pielessä Telian päässä.






Hienoa, että asia tuli kerralla kuntoon! 



 



Voihan se olla, että digiboksi hakee sen tuolta mobiiliverkon puolelta. Joillakin käyttäjillä on auttanut sim-kortin poistaminen laitteesta ennen toimenpidettä :smileyhappy:

Ei ole simmiä ollut edes paikallaan laitteessa, joten ainakaan se ei voi olla syynä.

Vastaa