Hybridikaista ja Telia TV -digiboksin kovalevyongelma

  • 7 September 2018
  • 5 kommenttia
  • 0 katselukertaa

Käyttäjätaso 2
Kunniamerkki +8

otinpa sitten tämän "huippunopeaksi mainostetun hybridin",kun vaihdoin hybridin käyttöön hävisi samalla kovalevytallennusmahdollisuus,boxi ei sano mitään kun yrittää tallentaa maksukanavia.todella #huippunopea#kovin nopeus mitä on irronnut on väh yli 30Mb/sec ja kun äsken mittasin niin nopeus oli 20,8Mb/sec,noh piruuttani vaihdoin tilalle vanhan adsl modeemin ja mittasin nopeuden=20,9Mb/sec..



soitin sitten vikapuolelle tuosta tallennusviasta (jonotin yli puoli tuntia puh)herra puhelimessa sanoi että oikeastaan tietää jo mikä on vikana,menee jonnekkin ensi vkon alkupuolelle että saadaan korjattua ku painaa vkonloppu jo päälle..,kommentoi vielä tuota hybridi nopeutta (n.30Mb/sec) että sehän on aivan loistava nopeus!kysyin auttaisiko vaihtaa vanha modeemi siksi aikaa kunnes vika korjattu että voisi tallentaa kovalevylle hän sanoi että älä mene vaihtelemaan kyllä tämä tästä ku en hätäile,mielestäni ei ole hätäilyä jos haluaisi vian korjattua alle vkon....?



KYLLÄPÄ HERMO LEPÄÄ KUN ON KESKITTÄNYT TELIAAN!!!???



 



Edit NikoNo: muokattu otsikkoa hieman kuvaavammaksi


5 kommenttia

Mulla oli samaa vikaa kovalevy ei tallentanut mut tänään ne 07.09 päivittivät hybriidi reitittimen niin alkoi toimimaan ?

Käyttäjätaso 2
Kunniamerkki +8

outoa sitten että minun hybridin päivitys kestää ilm melk vkon...

Tällainen ongelma on tosiaan tiedossa ja korjauksessa. Mikäli haluaa tilannetta nopeuttaa omalta kohdalta, niin kannattaa olla meidän häiriöilmoituksiin yhteydessä, niin voivat fiksailla tilanteen heti kuntoon. Yhteystiedot löytyy täältä.


@NikoNo@  kirjoitti:

Tällainen ongelma on tosiaan tiedossa ja korjauksessa. Mikäli haluaa tilannetta nopeuttaa omalta kohdalta, niin kannattaa olla meidän häiriöilmoituksiin yhteydessä, niin voivat fiksailla tilanteen heti kuntoon. Yhteystiedot löytyy täältä.


Tehty on, mutta viikko kohta oltu ilman hdd tallennusta ja ajansiirtoa.

Mulla oli perjantaina samaa ongelmaa kun olivat tehneet muutoksia hybridiä varten.

Vika korjaantui soitolla helppariin. Meni tunnin pari ja alkoi toimimaan.

Ja käytössä siis vanha adsl-boksi vielä.

Vastaa