Tallenne ei käynnisty


Käyttäjätaso 1
Kunniamerkki +10

Vaikka yhteys on hyvä, tulee liian usein tilanne, ettei tallennus käynnisty. Täytyy

sammuttaa boksi ja kun käynnistää niin ruutuun tulee yhteysvirhe hups jokin meni

vikaan. Tuo virhe tulee liian usein. Pitää uudestaan mennä tallenteisiin ja kallata 

kyseinen tallenne. toisella yrittämällä lähtee käyntiin, mutta siinä on paljon ylimääräistä

vaivaa. ei tollasta ennen ole ollut. teillä on vikaa vian perään. Suututtaa *******isti !


12 kommenttia

Käyttäjätaso 1
Kunniamerkki +10

Oon tosissani alkanut pohtia ottaisinko dna:lta nämä palvelut kun määräaika loppuu. 

Käyttäjätaso 1
Kunniamerkki +13

@aikuishuvitus  kirjoitti:


Vaikka yhteys on hyvä, tulee liian usein tilanne, ettei tallennus käynnisty. Täytyy



sammuttaa boksi ja kun käynnistää niin ruutuun tulee yhteysvirhe hups jokin meni



vikaan. Tuo virhe tulee liian usein. Pitää uudestaan mennä tallenteisiin ja kallata 



kyseinen tallenne. toisella yrittämällä lähtee käyntiin, mutta siinä on paljon ylimääräistä



vaivaa. ei tollasta ennen ole ollut. teillä on vikaa vian perään. Suututtaa *******isti !






Onko sinulla digiboksi laajakaistalla -palvelu käytössä (Telian kiinteä- tai hybrid-yhteys) vai onko sinulla joku muu yhteys? Käytätkö langattomana boksin yhteyttä?

Normaalilta tämä kuitenkaan ei kuulosta. Tallennehäiriöt ovat selätetty suurimmalta osin ja viikolta 39 on osassa ohjelmaa vielä pientä solmua havaittu. Ne ovat tiedossa, mutta esim. jos siltä ajalta tulee 722-virhekoodia, niin tallenne on menetetty. Oletko laittanut boksin tehdasasetuksille? 

Käyttäjätaso 1
Kunniamerkki +10

samat vehkeet on ollu eikä tällaista virhettä ole ollut. modeemissa palaa neljä singaalivaloa, välillä jopa täydet viisi.



motu toimii ilmayhteydellä mutta se ei ole vifi. boxin ja motun välillä on piuha. oon resetoinu molemmat.



toisella yrittämällä video käynnistyy.  Täytyy vaan nähdä se vaiva. en aio vaihaa dna:han.



sitten harmittaa tuo epäkäytännöllinen kapula. kuvassa näkyy myös vanha jota oli helppo



käyttää sormituntumalla. ei tarvinnut katsoa siihen. moni on sanonut että tuo vanha oli paljon



parempi. eikö tuota wanhanmallista saa enää rahallakaan? Onko Telia ainoa muka jolla 



tuo arris on käytössä.  varmaan ulkomailta saa. typerää että Telia pakottaa palauttamaan



laitteet ja sitten varmaan ne hävitetään. nuo paremmat säätimetkin menee hävitykseen



ilmeisesti.



Edit MinnaLN: upotettu kuva.

Käyttäjätaso 1
Kunniamerkki +13

Oletko @aikuishuvitus irrottanut johdot seinästä järjestyksessä ensin digiboksi, sitten palvelureititin - ja johdot takaisin seinään järjestyksessä palvelureititin ja kun se on valmiustilassa, niin digiboksin virtajohto seinään. Kerrotko tarkemmin näiden laitteiden merkit ja mallit? Arris on digiboksin merkki, mutta mikä malli? 

Käyttäjätaso 1
Kunniamerkki +10

4302. Suututtaa kun joku pamppu käskee hävittää paljon paremmat ! Luonnon vihollisia kaikki tyynni. 

Miksi ulkonäkö on tärkeämpi kuin toimivuus ja käytännöllisyys. Haluaisin muuttaa köyhempään maahan.

Mutta pian rappeutuu suomikin, kiitos vaan älylaitteiden, ja somen, jotka pilaavat etupäässä lapset ja nuoret!

Käyttäjätaso 1
Kunniamerkki +10

Eipäs ollutkaan 4302 vaan on 5305. Ovat samannäköisiä. Katselin että on olemassa useita erilaisia kakeja tohon.

Tämä Telian pitkä ja ohut on kaikkein epäkäytännöllisin. Voi parantaa esim. liimaamalla pyöreän kumitassun

ok-painikkeeseen, play ja menu-painikkeisiin myös.

Käyttäjätaso 1
Kunniamerkki +13

@aikuishuvitus  kirjoitti:


Eipäs ollutkaan 4302 vaan on 5305. Ovat samannäköisiä. Katselin että on olemassa useita erilaisia kakeja tohon.



Tämä Telian pitkä ja ohut on kaikkein epäkäytännöllisin. Voi parantaa esim. liimaamalla pyöreän kumitassun



ok-painikkeeseen, play ja menu-painikkeisiin myös.






Laitatko vielä tuon palvelureitittimen mallin eli reititin, minkä kautta yhteys tulee myös digiboksillesi? 

Käyttäjätaso 1
Kunniamerkki +10

huawei b535-232

Käyttäjätaso 1
Kunniamerkki +9

Kiitos. Oletko jo kokeillut uudelleen käynnistämisen sijaan resetoida digiboksia? Kannattaa edetä näiden resetointiohjeiden mukaan ja kokeilla käyttöä resetoinnin jälkeen. Auttaako resetointi tähän vaivaan?

Käyttäjätaso 1
Kunniamerkki +10

Tuo ilmoitus tulee usein. ei auta resetointi. ohjelman lataus ei onnistu aina. Etsikää ja korjatkaa vika!



Boxini on ainakin neljä vuotta vanha. pitäskö vaihtaa? tuo vaikuttaa kyllä siltä että vika on teidän päässä.



ei ole ikinä ennen ilmayhteydelläkään tollasta tullu. 



 



ei tuota voi enää sanoa viihteeksi. aina kun tuo tulee, joutuu ihan alusta etsimään tallenteen. kova vaiva.



Korjatkaa älkääkä lässyttäkö !





 



Edit JoonasLam: upotettu kuva

Käyttäjätaso 1
Kunniamerkki +10

Nyt menetin kaikki tallenteet. ei auta kuin mennä nukkumaan. Teleoperaattorit kauppaavat jo ekaluokkalaisille

älypuhelimia tarjoamalla niihin jotain kouluun liittyviä sovelluksia. Te tuhoatte lapset ja nuoret !

Laskutatte toimimattomista palveluista! Etsikää vika, tai minä etsin teidät ........

 

Käyttäjätaso 1
Kunniamerkki +13

@aikuishuvitus  kirjoitti:


Nyt menetin kaikki tallenteet. ei auta kuin mennä nukkumaan. Teleoperaattorit kauppaavat jo ekaluokkalaisille



älypuhelimia tarjoamalla niihin jotain kouluun liittyviä sovelluksia. Te tuhoatte lapset ja nuoret !



Laskutatte toimimattomista palveluista! Etsikää vika, tai minä etsin teidät ........



 






Eilen itseasiassa meillä oli ollut häiriötä tallennuspalvelussa ja se on tiedossamme. Tallennuspalvelussa on ollut häiriöitä kesän aikana, mutta saadaan ne kyllä korjattua. 

Vastaa