Telia smart älykotireititin ei yhdistä


En onnistu yhdistämään reititintä, pilven valo ei syty! 3 Eri puhelimella kokeilin!

Edit SaJoonas: fiksattu otsikkoa


25 kommenttia

Smart Family oli kyseessä. Modeemi gateway 537A  model E5186s -22a LTE E5186

Käyttäjätaso 4
Kunniamerkki +18

Oletko kokeillut modeemin resetointia, auttaisiko asiaan?

Kiitos viestistä..ei valitettavasti auttanut sekään!

Teitkö käyttöönoton näiden ohjeiden mukaan?

Kyllä juurikin tein!

Varmista kodin internetreitittimen toimivuus ennen Smart Hubin kytkentää.Miten tämän tarkistat, kyllä verkko toimii kaikilla muilla laitteilla!

Odotitko tuon 15min?

Odotin  ja pidempäänkin..koko yön!

Kertoisitko vielä että kummasta laitteesta palautit tehdasasetukset tuosta 4G-reitittimestä E5186 vai tästä Smart Family älykotireitittimestä?

En tiedä, miten tehdasasetukset palautetaan älykotireitittimestä? Sammuttanut olen ja kytkenyt uudelleen!!!!

Älykotireititin ei siis edelleenkään toimi. Kaikkea olen yrittänyt. Olisi hauska tietää todellinen SYY!? Ilmeisesti on palautettava!?

Suoraan en osaa sanoa miten tuon älykotireitittimen tehdasasetusten palautus tapahtuu, mutta voin tämän toki selvittää mikäli laitteesta ei löydy reset-painiketta eikä tätä mainita mukana tulleessa ohjelappusessa. 
Eli nyt sinulla menee verkkokaapeli siitä 4G-reitittimen LAN-portista tämän älykotireitittimen verkkoliitäntään?

Juuri näin. Reset painiketta ei ole, mutta olen sulkenut sen moneen kertaan ja ottanut verkkokaapelin pois. Sain siitä päältä painessa syttymään haun uudelleen ja punaiset valotkin vilkkumaan! Mutta pilvivalo ei vain syty! Jopa sellainen ihme tapahtui, että tuli ilmoitus smart family reitittimen käyttäneen minun sijaintia???

Kunniamerkki +12

Tuleeko @Kumpuaa QR-koodin lukemisessa jotain ongelmia sovelluksessa vai meneekö ihan normaalisti eteenpäin, kuten ohjeissa on? 

Se siihen saakka sujuu hyvin puhelimella, kun se kysyy näkyykö kaikki valot 4, pilven valo ei syty!

Ei se tietenkään siitä qr koodin lukemisesta mene eteenpäin, koska ne valot eivät kaikki 4 syty, pilvi valo ei pala! Minun on pakko uskoa, että se on maanantailaite, eli susi! Se on joko palautettava tai vietävä kojuuseen! Jollei muuta selitystä löydy?

Käyttäjätaso 2
Kunniamerkki +9

@Kumpuaa@  kirjoitti:

Ei se tietenkään siitä qr koodin lukemisesta mene eteenpäin, koska ne valot eivät kaikki 4 syty, pilvi valo ei pala! Minun on pakko uskoa, että se on maanantailaite, eli susi! Se on joko palautettava tai vietävä kojuuseen! Jollei muuta selitystä löydy?


Kokeilethan vielä eri verkkokaapelia sekä laitteen kytkemistä  eri LAN-porttiin reitittimessäsi.

Olen kokeillut myös näitä toimenpiteitä. Kyllä alkaa käämit palaa itsellä. Kun katsoin mitä laitteita on käytössä ( admin), sitä reititintä ei ollut!

Olen kokeillut nyt sitä myös eri modeemilla toisessa taloudessa: Ei TOIMI

Kunniamerkki +9

@Kumpuaa@  kirjoitti:

Olen kokeillut nyt sitä myös eri modeemilla toisessa taloudessa: Ei TOIMI


 Ongelma kyllä vaikuttaisi kovasti jäävän älykortireitittimeen, mutta varmistaisin vielä, että onhan tämän älykotireitittimen annettu olla kytkettynä verkkokaapelilla toimivaan nettiä jakavaan reitittimeen 15-20min, jotta mahdolliset lataukset ja päivitykset on varmasti kerennyt latautua ja asentua? Onko nettireittimet, joilla älykotireititintä on testattu, minkä merkkisiä ja onko niissä mitää asetuksia muutettu vai toimivatko ihan oletusasetuksilla?

Kyselin vielä myös meillä sisäisesti tästä, että mitä älykotireittimelle voisi vielä tehdä vai tuleeko vaihtaa suoraan uuteen. Odotan vastausta ensiviikolle, joten palaan myöhemmin tähän ketjuun.

huawei 5186s-22

Oletusasetukset!

Kunniamerkki +9

@HenriLie@  kirjoitti:

@Kumpuaa@  kirjoitti:

Olen kokeillut nyt sitä myös eri modeemilla toisessa taloudessa: Ei TOIMI



Kyselin vielä myös meillä sisäisesti tästä, että mitä älykotireittimelle voisi vielä tehdä vai tuleeko vaihtaa suoraan uuteen. Odotan vastausta ensiviikolle, joten palaan myöhemmin tähän ketjuun.


Sain vastauksen. Reset -nappia tässä laitteessa ei ole, joten tässä vaiheessa laite tulisi vaihtaa uuteen. Pyytäisin olemaan yhteydessä meidän asiakaspalveluun ja pyytämään uutta laitetta tilalle. Kerro tilanne, että olet testannut sitä toisella modeemilla ja eri nettiyhteydelläkin.

Ehdin jo palauttaa tuotteen, koska olin myös yhteydessä as.palveluun ennen telia yhteisöä. Sieltä neuvottiin olemaan yhteydessä helppiin. Olisin mielelläni ottanut toimivan laitteen! @Sossota on sama henkilö, on näköjään 2 tiliä

Edit SaJoonas: yhdistetty kaksi viestiä yhdeksi


@Sossota@  kirjoitti:

Ehdin jo palauttaa tuotteen, koska olin myös yhteydessä as.palveluun ennen telia yhteisöä. Sieltä neuvottiin olemaan yhteydessä helppiin. Olisin mielelläni ottanut toimivan laitteen! @Sossota on sama henkilö, on näköjään 2 tiliä

Edit SaJoonas: yhdistetty kaksi viestiä yhdeksi


Harmillista kuulla, että ehdit jo palauttaa tuotteen. Voimme toki asiakaspalvelun kautta tilata palvelun uudelleen, jos haluat sitä vielä kokeilla. Jos sinulla on kaksi tiliä, niin toinen tili voidaan poistaa halutessasi kokonaan käytöstä. Ohjeet löytyvät FAQ-osiosta.

Olin eilen yhteydessä chat kautta as.p. mutta se olisi tullut 2 euroa kalliimmaksi tilata sieltä kautta, postimaksu 4,90 e. Jonka olen jo maksanut, en tiedä palautetaanko se ?Sain ilmoituksen telialta, että 5 pv sisällä palautus huomioidaan! Toki toimiva reititin olisi kiva!


@Kumpuaa@  kirjoitti:

Olin eilen yhteydessä chat kautta as.p. mutta se olisi tullut 2 euroa kalliimmaksi tilata sieltä kautta, postimaksu 4,90 e. Jonka olen jo maksanut, en tiedä palautetaanko se ?Sain ilmoituksen telialta, että 5 pv sisällä palautus huomioidaan! Toki toimiva reititin olisi kiva!


Okei. Viestisi perusteella peruutus on tehty onnistuneesti. Laitevaihtoa ei voida enää tehdä, kun olet tehnyt palautuksen, mutta toki laitteen voi halutessaan tilata uudelleen. Postimaksua ei normaalisti palauteta.

Vastaa