Asus DSL-N17U ei yhdistä


Uunituore laite ei ymmärrä 100/10 vdsl yhteyttä viimeisimmästä firmwaresta ja suunnattomasta kiroilusta huolimatta. Toinen modeemi (zyxel p870) yhdistyy ongelmitta, joten häiriö rajautuu asukseen.

Onko neuvoa neuvottomalle, kiitos ? Viskaanko modeemin säkissä koskeen ravunsyötiksi vai pistänkö tauluksi haulikkoradalle? Nettiin pitäisi kuitenkin päästä välillä ripeämmälläkin yhteydellä.

 

 

 

 

 


7 kommenttia

Käyttäjätaso 2
Kunniamerkki +16

@Aladobix kirjoitti:


Uunituore laite ei ymmärrä 100/10 vdsl yhteyttä viimeisimmästä firmwaresta ja suunnattomasta kiroilusta huolimatta. Toinen modeemi (zyxel p870) yhdistyy ongelmitta, joten häiriö rajautuu asukseen.



Onko neuvoa neuvottomalle, kiitos ? Viskaanko modeemin säkissä koskeen ravunsyötiksi vai pistänkö tauluksi haulikkoradalle? Nettiin pitäisi kuitenkin päästä välillä ripeämmälläkin yhteydellä.



 



 



 



 



 






Onko asetukset oikein? -> Palauta takaisin edelliseen firmwareseen.

Käyttäjätaso 6
Kunniamerkki +18

@olkitu kirjoitti:



@Aladobix kirjoitti:


Uunituore laite ei ymmärrä 100/10 vdsl yhteyttä viimeisimmästä firmwaresta ja suunnattomasta kiroilusta huolimatta. Toinen modeemi (zyxel p870) yhdistyy ongelmitta, joten häiriö rajautuu asukseen.



Onko neuvoa neuvottomalle, kiitos ? Viskaanko modeemin säkissä koskeen ravunsyötiksi vai pistänkö tauluksi haulikkoradalle? Nettiin pitäisi kuitenkin päästä välillä ripeämmälläkin yhteydellä.



 



 



 



 



 






Onko asetukset oikein? -> Palauta takaisin edelliseen firmwareseen.






Mitä valoja modeemissa palaa/ei pala, miten toimimattomuus ilmenee? Herjaavatko modeemiin yhdistettävät päätelaitteet jotain?

Mistähän päin löytäisin asetukset, joita voisin hakkailla masiinan sisuksiin. Yritin haeskellä täältä kyllä milteipä urakoimalla, mutta ei löytynyt.

Noniin, nytpä on naama punaisena... Tyhmät lukee ja lahjattomat harjoittelee mutta tällä kertaa lukeminen tuotti tulosta. Silmäsin meinaan sitten kuitenkin manuaalia ja aikaslailla alussa seisoo, että resetoi laite kun käynnistät ensimmäistä kertaa. Ja siitähän se sitten oli kiinni.

Kiitoksia rivakkaan tulleista vastauksista.
Käyttäjätaso 6
Kunniamerkki +18

Pääasia, että homma ratkesi. Jännä juttu, että pitää resetoida. Eipä ole mulle ennen vastaan tullut moista. Yleensä pika-aloitusoppaasss on hyödyllistä tietoa, vaikka en kyllä usein niitä lue itsekkään. :)

Eipä tuota tietoa pikaohjeesta löytynytkään, viimeisenä oljenkortena tutkailin isompaa manuaalia niin sieltä pisti silmään. Olisi firmwarepäivityksen yhteydessä tapahtuneen uudelleenkäynnistymisen ajaneen saman asian mutta ei. Onpahan kuitenkin tämä tieto nyt olemassa seuraavalle, ken vastaavan ongelman kanssa painii.
Olisin tietysti voinut ostaa suosista tuetun laitteen mutta 2 kpl zyxeleitä kun on mennyt rikki, niin ajattelin ottaa askeleen uuteen suuntaan. Ainakin toistaiseksi asus on toiminut ongelmitta ja zyxeleiden kanssa esiintynyt netin pätkiminen laitteiden liittyessä verkkoon loistaa poissaolollaan.
Käyttäjätaso 6
Kunniamerkki +18

@Aladobix kirjoitti:
Eipä tuota tietoa pikaohjeesta löytynytkään, viimeisenä oljenkortena tutkailin isompaa manuaalia niin sieltä pisti silmään. Olisi firmwarepäivityksen yhteydessä tapahtuneen uudelleenkäynnistymisen ajaneen saman asian mutta ei. Onpahan kuitenkin tämä tieto nyt olemassa seuraavalle, ken vastaavan ongelman kanssa painii.
Olisin tietysti voinut ostaa suosista tuetun laitteen mutta 2 kpl zyxeleitä kun on mennyt rikki, niin ajattelin ottaa askeleen uuteen suuntaan. Ainakin toistaiseksi asus on toiminut ongelmitta ja zyxeleiden kanssa esiintynyt netin pätkiminen laitteiden liittyessä verkkoon loistaa poissaolollaan.


Hyvä hyvä. Asus on ihan laadukas merkki ollut verkkolaitteiden puolella.

Vastaa