Hybridilaajakaistan DSL osuus ei toimi

  • 23 January 2021
  • 3 kommenttia
  • 2 katselukertaa

Tilasin telian hypridilaajakaistan XL 200mb/s uuteen asuntooni, ja huomasin ettei asunnossani ole kuin yksi puhelinpistorasia ja sekin on 5-napainen. Olen käyttänyt puhelinpistoketta kaikissa mahdollisissa asennoissa mutta DSL ei suostu yhdistämään, kahdessa asennossa reitittimen DSL valo välkkyy nopeasti vihreänä ja lopulta sammuu. Langattomana netti toimii, mutta huomattavasti hitaammin 10-40mb/s. mikä mahtaa olla ongelma?



 



Edit HannaMarikaL: Muokattu otsikkoa kuvaavammaksi.


3 kommenttia

Kunniamerkki +12

@MIRSK3@  kirjoitti:

Tilasin telian hypridilaajakaistan XL 200mb/s uuteen asuntooni, ja huomasin ettei asunnossani ole kuin yksi puhelinpistorasia ja sekin on 5-napainen.


Se 3-piikkinen menee siihen 5-napaiseen rasiaan, lisärei'illä ei ole merktystä modeemi käyttää vain kahta ylintä napaa.


@SINAD@  kirjoitti:

@MIRSK3@  kirjoitti:

Tilasin telian hypridilaajakaistan XL 200mb/s uuteen asuntooni, ja huomasin ettei asunnossani ole kuin yksi puhelinpistorasia ja sekin on 5-napainen.


Se 3-piikkinen menee siihen 5-napaiseen rasiaan, lisärei'illä ei ole merktystä modeemi käyttää vain kahta ylintä napaa.


Reititin ei reagoi mitenkään jos käytän kahta ylintä napaa.

Kunniamerkki +12

@MIRSK3@  kirjoitti:

Reititin ei reagoi mitenkään jos käytän kahta ylintä napaa.


Ok, eipä siinä sitten muuta kuin vikailmoitusta sisään asiakaspalvelun kautta. Hybridilaajakaistan tapauksessa se laitekin lienee Telian toimittama joten mielestäni olet tehnyt sen mitä voit ja loppu sotkun selvittely kuuluu Telialle.

Vastaa