Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Mullaba
Uusi jäsen
  • 0 custom-general.kudos
  • 1 custom-general.replies
  • 0 custom-general.solutions

ASUS 4G-AC55U LTE Modeemi pätkii

Onko muilla ollut ongelmia ASUS- 4G reitittimen kanssa?

9.9.2017 ostin kyseisen laitteen, joka tippuu verkosta monesti päivästä ilmoittaen viestin:

"WAN Connection: ISP's DHCP did not function properly."

 

Latasin laitteesen viimeisimmät 23.10.2017 ASUKSEN julkaisemat modeemi- (M14) ja laiteohjelmistot (4G_AC55U_30043808102), mutta ongelma näyttäisi 3 päivän jälkeen jatkuvan.

 

 

2 vastausta
tilasto
Kunniajäsen
  • 1083 custom-general.kudos
  • 1363 custom-general.replies
  • 101 custom-general.solutions


@Mullaba kirjoitti:

Onko muilla ollut ongelmia ASUS- 4G reitittimen kanssa?

9.9.2017 ostin kyseisen laitteen, joka tippuu verkosta monesti päivästä ilmoittaen viestin:

"WAN Connection: ISP's DHCP did not function properly."

 

Latasin laitteesen viimeisimmät 23.10.2017 ASUKSEN julkaisemat modeemi- (M14) ja laiteohjelmistot (4G_AC55U_30043808102), mutta ongelma näyttäisi 3 päivän jälkeen jatkuvan.

 

 


Asuksissa ollut tuollaista juu, joillakin on auttanut dhcp query frequencyn vaihto normal modeen.

eth1.fi

Kaikki oikeudet pidätetään
All rights reserved

Raimo1980
Uusi jäsen
  • 0 custom-general.kudos
  • 1 custom-general.replies
  • 0 custom-general.solutions

Sama ongelma. Päivitetty viimeisen firmavaren asti, lte modeemin versio M14 asennettu myös. Ei se pysyy verkossa. Erilaset bandit myös kokelettu. Sen lisäksi myös nopeudet ovat noin 50% hitampia kuin kännykässä, vaikka oli luvattu ad 100 megabit/s ja kännykässä 50.