Julkinen alue
Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Louzetus
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Mobile broadband pudottaa yhteyden lähettäessä dataa

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Otsikon mukainen ongelma. Eli jos koittaa laittaa kuvia/videota nettiin, yhteys katkeaa kuin salaman iskusta. Aiemmin ei ole ongelmaa ollut (reilu 100 videota youtubeen lähetetty) ja nyt ongelma on jatkuvaa. Pudottaa siis yhteyden niinkin pienestä datan lähetyksestä kun megan kuvatiedosto Steamin palvelimille. Windows 10 ollut käytössä sen julkaisusta asti, mutta tämä ongelma alkoi nyt.

 

Mobile broadband sovellus sanoo vain "Laitetta ei löydy", Huawei E3276 vilkuttaa sinistä 4g valoa kuin ennenkin. Ongelma korjaantuu ottamalla mokkula irti ja laittamalla takaisin, mutta ei tämä näin voi jatkua...

 

Vastaavasti mitään ongelmaa latauksen suhteen ei ole, vain lähetys kaataa yhteyden

7 vastausta
olkitu
Kunniajäsen
  • 688 custom-general.kudos
  • 4424 custom-general.replies
  • 125 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Olisiko USB:ssä vikaa tai ajuri ongelma yleisesti...

 

 

Onko heikko matkapuhelimen kuuluvuus? Mittaa matkapuhelinverkon kuuluvuuksia Cellmapper-sovelluksella, saatavilla täältä ja ohje .
Louzetus
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Tämäkin tietty on mahdollisuus, mutta lähinnä mietityttää miksi ja miten se alkoi nyt... Mitään uutta ei tietokoneelle ole ilmestynyt, ei oo rauta koneen sisässä muuttunut jne. Pitänee ainakin asentaa uudestaan tuo mobile broadband

Louzetus
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Tein vielä videon selventämään tilannetta: https://www.youtube.com/watch?v=wyOE9geqXwo

 

Tosiaan samantien kun speedtestin upload osio alkaa, yhteys katkeaa

Purnipsi
Telia 5G lähettiläs 2021
  • 1798 custom-general.kudos
  • 2756 custom-general.replies
  • 127 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Louzetus kirjoitti:

Tein vielä videon selventämään tilannetta: https://www.youtube.com/watch?v=wyOE9geqXwo

 

Tosiaan samantien kun speedtestin upload osio alkaa, yhteys katkeaa


Onkos sulla mahdollisuutta testata toisella tietokoneella tuota nettitikkua, katoaako se silläkin? Jos katoaa, niin tikku on varmaankin rikki.

 

Kokeile myös, katoaako tikku 2G ja 3G verkoissakin lähetysnopeutta testatessa.

 

Voit myös kurkata, näkyykö Windowsin laitehallinnassa (Win10 löytyy kun kirjoittaa hakuun laitehallinta) jotain vika/häiriötilassa. Joko sellainen punainen ruksi taikka huomiokolmio päällä, jos jumittaa.

 

---

 

Lähtisin ainakin itse rajaamaan vikaa juuri kokeilemalla muissa koneissa, toimiiko tikku niissä.

 

 

Louzetus
Uusi keskustelija
  • 0 custom-general.kudos
  • 7 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Sama vika läppärillä testattaessa windows 7. Kaatuu 3G verkossakin upload kohdassa samantien. Ei näyttäisi mitään olevan vika- tai häiriötilassa, alkaa vaikuttaa siltä että tikku on tullu tiensä päähän reilun vuoden käytön jälkeen.

PasiS
Konkari ☆
  • 492 custom-general.kudos
  • 1234 custom-general.replies
  • 60 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Louzetus kirjoitti:

Sama vika läppärillä testattaessa windows 7. Kaatuu 3G verkossakin upload kohdassa samantien. Ei näyttäisi mitään olevan vika- tai häiriötilassa, alkaa vaikuttaa siltä että tikku on tullu tiensä päähän reilun vuoden käytön jälkeen.


Onhan noissa 2 v takuu.

Purnipsi
Telia 5G lähettiläs 2021
  • 1798 custom-general.kudos
  • 2756 custom-general.replies
  • 127 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@PasiS kirjoitti:

@Louzetus kirjoitti:

Sama vika läppärillä testattaessa windows 7. Kaatuu 3G verkossakin upload kohdassa samantien. Ei näyttäisi mitään olevan vika- tai häiriötilassa, alkaa vaikuttaa siltä että tikku on tullu tiensä päähän reilun vuoden käytön jälkeen.


Onhan noissa 2 v takuu.


Kyllä, ei mikään ole ikuista, uudehkotkin laitteet voivat vikautua. Yhdellä tutulla ilmeisesti kärvähti 6kk ikäisestä Samsung Galaxy S6:sta radio, kaapelit ja piirikortti. Laite ei näet pysynyt enää 4G-verkossa. Takuuhuollossa sitten vaihdettiin noi osat ja nyt puhelin pelittää ongelmitta.

 

Minulla on kaksi Asuksen AM3 -kantaista emolevyä hajonnut takuuaikana. Ensimmäinen 2 viikon käytön jälkeen, toinen vuoden käytön jälkeen.