VDSL2 nettiyhteys ei toimi Telewell TW-EAV510v2 modeemin kanssa

  • 13 March 2019
  • 1 kommentti
  • 1 katselukerta

Moro,

 

Olen käyttänyt aikaisemmin VDSL2 nettiyhteyttäni Zyxel VMG1312-B10A modeemin kanssa onnistuneesti. Kumminkin sama nettiyhteys ei enää toimi uudella Telewell TW-EAV510v2 modeemilla vaikka siihen on asennettu uusimmat päivitykset ja palautettu sen jälkeen tehdasasetuksille.

 

Voisitteko tarkastaa onko liittymässäni joku ongelma tätä modeemia koskien, kuten esimerkiksi on tehty allaolevassa ketjussa?

 

https://yhteiso.telia.fi/t5/Kysy-ja-keskustele-palstan/Kayttoonotto-onglemia-TW-EAV510/td-p/67323


1 kommentti

Käyttäjätaso 1
Kunniamerkki +13

@Jake531@  kirjoitti:

Moro,

 

Olen käyttänyt aikaisemmin VDSL2 nettiyhteyttäni Zyxel VMG1312-B10A modeemin kanssa onnistuneesti. Kumminkin sama nettiyhteys ei enää toimi uudella Telewell TW-EAV510v2 modeemilla vaikka siihen on asennettu uusimmat päivitykset ja palautettu sen jälkeen tehdasasetuksille.

 

Voisitteko tarkastaa onko liittymässäni joku ongelma tätä modeemia koskien, kuten esimerkiksi on tehty allaolevassa ketjussa?

 

https://yhteiso.telia.fi/t5/Kysy-ja-keskustele-palstan/Kayttoonotto-onglemia-TW-EAV510/td-p/67323


Heippa @Jake531 ! Mukava kun löysit meidät uudelleen ja tulit tänne Telia Yhteisöön keskustelemaan kanssamme :smileyhappy:

 

En pääse tästä katsomaan asiakastietojasi ja kysyisinkin sinulta, että oletko kokeillut toista modeemia nettiyhteyden osalta / toista nettikaapelia? Jos toista modeemia olet testannut ja nettiyhteyttä ei löydy - toivoisin, että olisit meihin suoraan yhteydessä tekemällä Häiriöilmoituksen tai jos tarvitset apuja asetusten kanssa, niin meidän asiantuntijapalvelu Telia Helppi tarvittaessa auttaa. 

Vastaa