Palvelin ei salli yhteyttä

  • 11 December 2014
  • 8 kommenttia
  • 0 katselukertaa

Onko muilla ollut ongelmaa Soneran sähköpostin kanssa, jos käytätte esim Outlookkiia 2007 / 2010 ohjelmaa? Itselläni herjaa useammalla sähköpostitilillä (pp.inet.fi) -> palvelimeen ei saada yhteyttä, kun käytän Imap postilaatikkoa. Tämä ongelma esiintynyt Outlook 2007 / 2010 ohjelmien kanssa parin viikon ajan

>disconnecting
> Protokolla: IMAP
> Palvelin: mail.inet.fi
> Portti: 143
> Virhekoodi: 0x800CCCD9

8 kommenttia

Hei japadaa,

Lisäisitkö asiakasnumerosi tietoihin, niin voidaan katsoa sähköpostia hieman paremmin.

Kertomasi perusteella saapuvan postin palvelimen yhteys katkeaa. Tuleeko viestit kuitenkin normaalisti perille välillä?

Oliko sinulla asetuksissa portit seuraavasti?
Saapuvan postin palvelin mail.inet.fi, portti: 143
Lähtevän postin palvelin: mail.inet.fi, portti: 25
Marko- kirjoitti:
Hei japadaa,

Lisäisitkö asiakasnumerosi tietoihin, niin voidaan katsoa sähköpostia hieman paremmin.

Kertomasi perusteella saapuvan postin palvelimen yhteys katkeaa. Tuleeko viestit kuitenkin normaalisti perille välillä?

Oliko sinulla asetuksissa portit seuraavasti?
Saapuvan postin palvelin mail.inet.fi, portti: 143
Lähtevän postin palvelin: mail.inet.fi, portti: 25


Hei!
Viitaten teidän keskusteluun:
Tämä ongelma on esiintynyt myös minulla noin viikon verran. Windows Live Mail ja myös Thunderbird. Käytössä on sekä pp.inet.fi ja pp.sonera.net.osoitteet. Häiriö esiintyy molemmissa. Postit tulee kumminkin perille. Portit 993 ja 465 käytössä.


Serversvar: disconnecting
Server: 'mail.inet.fi'
Windows Live Mail Fel-ID: 0x800CCC0F
Protokoll: IMAP
Port: 993
Secure (SSL): Ja
Marko- kirjoitti:
Hei japadaa,

Lisäisitkö asiakasnumerosi tietoihin, niin voidaan katsoa sähköpostia hieman paremmin.

Kertomasi perusteella saapuvan postin palvelimen yhteys katkeaa. Tuleeko viestit kuitenkin normaalisti perille välillä?

Oliko sinulla asetuksissa portit seuraavasti?
Saapuvan postin palvelin mail.inet.fi, portti: 143
Lähtevän postin palvelin: mail.inet.fi, portti: 25



Asiakasnumero lisätty.
Saapuva palvelin 143 & lähtevä 25.
Kyllä postia tulee perillä välillä
Hei japadaa ja wheeler,

Minkälaisia palomuuri/virustorjuntoja teillä on käytössä? Mikä Windows versio?

Molemmilla oli ongelmaa esiintynyt nyt 1-2 viikkoa ja ongelma esiintynyt koko tämän ajan satunnaisesti, mutta usein?
Heippa taas!

Käytössä on: Windows 7 Home Premium / servicepack 1
F-secure Internet Security 2013 / Windows palomuuri

Tänään kaikki on toiminut normaalisti!! Kaikki sähköpostihaut ok. Joten.........
Aikaisemmin noin joka kolmas haku toi virheilmoituksen , mutta postit tuli perille. Viikon verran häiriö esiintynyt.
Hei wheeler,

Hyvä jos tuo häiriö on hävinnyt. Nyt en kyllä sitten tiedä mistä on voinut johtua, mutta huuteletko tänne vaikka jos tuo ilmaantuu uudelleen.


Japadaa: Mikäs sinulla tilanne on vielä tällä hetkellä? Oliko ongelma sinultakin poistunut, vai jatkuuko edelleen?
Tietoturva; Norton internet security 2013
Käyttöjärjestelmät; Windows Vista sp2 32bit ja Windows 7 pro 64bit

Virheilmoituksia tulee edelleen ainakin minulle. Ja virheilmoituksia tulee epäsäännöllisesti ei jokaisen tarkistuksen yhteydessä (postin).
Hei japadaa,

Molemmissa koneissa on ilmeisesti sama tietoturva käytössä? Oletko kokeillut vaikuttaako asiaan jos otat palomuurin pois käytöstä? Tätä voisi testata, että onko sillä jotain vaikutusta asiaan.

Mikäli tuo palomuurikaan ei asiaan auta ja netti muuten toimii normaalisti, niin suosittelen olemaan vikapalveluumme yhteydessä

Vastaa