Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 64864
Kirjoituksia 176413

Kaapeliyhteys digiboxista ei toimi



Highlighted

Kaapeliyhteys digiboxista ei toimi

Uusi jäsen
Viestejä 2 kpl

Kaapeliyhteys digiboxista ei toimi

1/3

Minulla on Techicolor TG799 Xtream-reititin ja Arris VIP5305W UHD-digiboksi. Taloon tulee lisäksi Telian uunituori valokuituyhteys ja asunnossa on juuri asennettu sisäverkko. Kaikki siis siltä osin kunnossa. Telvisioon tulee kuva suoraan tietoliikkennepistorasiasta ethernet-kaapeleilla ilman digiboksia. Kun otan ethetnet johdon pois ja asennen sen paikalla reitittimen ja digiboksin niiden mukana tulleiden ohjeiden mukaan, ei kaapeliyhteys toimi. Missä vika voisi olla?

Vastaa
0 tykkäystä
2 vastausta
Highlighted

Konkari
Viestejä 710 kpl

2/3

Oletko selvittänyt, toimiiko internet-yhteys ylipäätään Techicolor TG799 Xtream läpi? Kytke televisio Technicoloriin ja katso toimiiko? Saavatko tietokone, tabletti tai puhelin yhteyden Techicolorin kautta?

 

Ovathan WAN ja LAN varmasti oikein päin. Eli huoneistojakamon nousu-liittimeen kytketty Ethernet-johto menee Technicolorin punaiseen WAN-liittimeen. Ja jakamolta televisiolle ja digiboksille menevät johdot ovat Technicolorin keltaisissa LAN-liittimissä?

Vastaa
0 tykkäystä
Highlighted

Uusi jäsen
Viestejä 2 kpl

3/3

Wan ja Lan ovat kyllä oikein päin. Tuota TV:n kytkemistä voisi kyllä kokeilla...Kiitos!

Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.