Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 61020
Kirjoituksia 167430

Mobiili palvelu ei toiminut 10.9.



Highlighted
Uusi jäsen
Rekisteröitynyt: ‎10-09-2016
Kirjoituksia: 2
1/4

Mobiili palvelu ei toiminut 10.9.

Käytän Mobiili-palvelua ja tänään ei toiminut Good Wife tallenne chromecast toisto ja Suuri puhallus leffa toisto-yli puolet leffaa jäi näkemättä! Mur!
0 tykkäystä
3 vastausta
Highlighted
Moderaattori
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 1 446
2/4

Vs: Mobiili palvelu ei toiminut 10.9.


@Liilind kirjoitti:
Käytän Mobiili-palvelua ja tänään ei toiminut Good Wife tallenne chromecast toisto ja Suuri puhallus leffa toisto-yli puolet leffaa jäi näkemättä! Mur!

Tervetuloa Klaaniin @Liilind!

 

Olikos sinulla ongelmaa vain näiden kyseisten ohjelmien kanssa vai onko tällainen tallenteiden pätkiminen tyypillistä? Mikä puhelin sinulla on käytössäsi?

0 tykkäystä
Highlighted
Uusi jäsen
Rekisteröitynyt: ‎10-09-2016
Kirjoituksia: 2
3/4

Vs: Mobiili palvelu ei toiminut 10.9.

Hei, puhelimeni on Samsung Galaxy A5 6. Tuossa chromecast toistossa oli virhekoodi, jota tietysti en muistanut ottaa ylös - 1401 tai jotain.. Se leffan tallenne oli kyllä jännä juttu, puolet tallenteen ajasta näkyi vain Sonera Viihde logo!
0 tykkäystä
Highlighted
Moderaattori
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 1 446
4/4

Vs: Mobiili palvelu ei toiminut 10.9.


@Liilind kirjoitti:
Hei, puhelimeni on Samsung Galaxy A5 6. Tuossa chromecast toistossa oli virhekoodi, jota tietysti en muistanut ottaa ylös - 1401 tai jotain.. Se leffan tallenne oli kyllä jännä juttu, puolet tallenteen ajasta näkyi vain Sonera Viihde logo!

Onkos tätä tapahtunut sen jälkeen muidenkin ohjelmien kohdalla vai menikö tämä ikävä tilanne jo ohitse? 

0 tykkäystä