Telia Viihde Mobiili - kuva pomppii

  • 24 August 2017
  • 9 kommenttia
  • 0 katselukertaa

Moikka!

 

Onko kellään samaa ongelmaa, että tallennuksien toistot tai striimaus tietyillä kanavilla kuva pomppii muutamia sekuntia taakse eikä ääni ei pysy synkassa kuvan kanssa?

 

Käytän kotosalla Google Chromecastiä ja Telia Viihde mobiilia.


9 kommenttia

Hei! Mitään yleistä ongelmaa ei ole meidän tiedossa. Toimiiko muut suoratoistopalvelut synkassa äänen ja kuvan suhteen? Voisit kokeilla asentaa Chromecastin ja Telia TV mobiilisovelluksen uudelleen. Millä laitteella suoratoistat Telia TV:tä chromecastille?

Täällä täysin sama ongelma joten et ole siis ainut. Tosi inhottava ongelma. Toivottavasti saatais homma korjattua!

Asensin Telia TV äppyläisen uudestaan puhelimeen. Pikaisen testauksen jälkeen en huomannut ongelmaa. Testaan lisää vielä.

okei, hyvä jos lähti nyt toimimaan. Ilmoittele jos tulee vielä ongelmaa

Käyttäjätaso 5
Kunniamerkki +14

@Trieppo kirjoitti:


Asensin Telia TV äppyläisen uudestaan puhelimeen. Pikaisen testauksen jälkeen en huomannut ongelmaa. Testaan lisää vielä.






Viikonloppuna oli tosiaan jotain häiriötä palvelussa

Täällä ainakin edelleen sama propleema. Kaikki softat asennettu uudelleen ja chromecastitkin käynnistetty uudelleen. Mistähän mahtaa olla kyse?

Käyttäjätaso 5
Kunniamerkki +14

@Jarejoakim kirjoitti:


Täällä ainakin edelleen sama propleema. Kaikki softat asennettu uudelleen ja chromecastitkin käynnistetty uudelleen. Mistähän mahtaa olla kyse?






Oletko kokeillut ilman Chromecastia? Jos toimii moitteetta, niin ongelmasilmukka sijaitsee Chromecastissa. Tämän jälkeen suosittelen testaamaaan toisella laitteella Chromecastin kanssa. Aikaisemmissa kirjoituksissasi ei oikein selviä millä laitteilla olet yrittänyt suoratoistaa? :)

Kokeiltu on. Vähän hommaa tutkittuani, näyttäis siltä, että propleema on ainoastaan Cmore Max tallenteissa. Esimerkiksi Viasatin tallennukset toimii täysin normaalisti. Kokeiltu eri chromecasteilla, sama ongelma. Käynnistetty uudestaan jne.

Ongelmaa on ollut C Moren tallenteissä, vika on saatu korjattu eilen kello 14. Oletko testannut uudemmissa tallenteissa toimiihan kaikki nyt kunnolla?

Vastaa