Julkinen alue
Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Jopela66
Kommentaattori
  • 6 custom-general.kudos
  • 34 custom-general.replies
  • 1 custom-general.solutions

Hybrid laajakaista modeemi 4G verkko

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Toista kuukautta hybrid laajakaista on toiminut normaalisti eli hyvin, mutta viimeaikoina 4G verkko putoaa pois päivittäin. Onko muilla vastaavia ongelmia? Mobile puoli on automaatti tilassa.

6 vastausta
JuhoOlliLo
Telialainen
Telialainen
  • 145 custom-general.kudos
  • 518 custom-general.replies
  • 48 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Onko siellä käytössä mitään toista meidän liittymää mitä voisi käyttää verrokkina että onko ongelma vain hybridissä vai mahdollisesti alueen verkossa?

 

Palautuuko yhteys itsestään vai pitääkö esim reititin bootata että toimii taas? Tippuuko mobiilipuoli kokonaan pois päältä vai vaihtaako vain 3G:lle?

 

Ensihätään tuossa kannattaa testata reitittimelle tehdasetusten palautus painamalla reset-nappia 10s laitteen ollessa käynnissä. Jos tuo ei vaikuta niin voisi kokeilla vielä laitteen pakotuksen vain 4G:lle tämän ohjeen mukaan.

Jopela66
Kommentaattori
  • 6 custom-general.kudos
  • 34 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Ei ole Telian toista liittymää käytössä. Mobiilipuoli putoaa tosiaan 3G:lle enkä ainakaan ole huomannut, että olisi palautunut 4G:lle vasta kun modeemi on bootattu. Lähimpään 4G mastoon on n. 500m matka eli 4G+ pitäisi löytyä. Pitänee kokeilla tuota resetointia ja pakotusta 4G:lle. 

jessenic
Kunniajäsen
  • 178 custom-general.kudos
  • 295 custom-general.replies
  • 3 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Jopela66 Missä päin Suomea sulla on tämä ongelma? Itse ihmettelen vastaavaa ongelmaa perus-4G-liittymän kanssa Yhteisverkon alueella. Mutta toisaalta oma Hybridi on toiminut ongelmitta.

Jopela66
Kommentaattori
  • 6 custom-general.kudos
  • 34 custom-general.replies
  • 1 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Täällä kaakossa Lappeenrannassa!

jessenic
Kunniajäsen
  • 178 custom-general.kudos
  • 295 custom-general.replies
  • 3 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Jopela66@  kirjoitti:

Täällä kaakossa Lappeenrannassa!


Yhteisverkon alueella siis sinäkin. Kannattaa tehdä Häiriöilmoitus täältä niin saavat selvitettyä: https://www.telia.fi/asiakastuki/lomakkeet/yhteydenottopyynto

 

Laita samaan linkki tähän Yhteisön viestiketjuun ja mainitse Yhteisverkko.

 

Itse olen tosiaan perus 4G -liittymällä samanlaista vikaa havainnut, putoaa kokonaan 4G-verkosta pois ja ainoastaan 2G/3G toimii ilman boottia. Tapahtunut paristi puhelimellakin, sain puhelimella tuosta lokitiedostonkin ongittua, selvästi vika on jossakin laitteen ja Telian välillä eikä itse laitteissa.

kefiiri
Konkari
  • 206 custom-general.kudos
  • 675 custom-general.replies
  • 5 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@jessenic@  kirjoitti:

@Jopela66@  kirjoitti:

Täällä kaakossa Lappeenrannassa!


Yhteisverkon alueella siis sinäkin. Kannattaa tehdä Häiriöilmoitus täältä niin saavat selvitettyä: https://www.telia.fi/asiakastuki/lomakkeet/yhteydenottopyynto

 

Laita samaan linkki tähän Yhteisön viestiketjuun ja mainitse Yhteisverkko.

 

Itse olen tosiaan perus 4G -liittymällä samanlaista vikaa havainnut, putoaa kokonaan 4G-verkosta pois ja ainoastaan 2G/3G toimii ilman boottia. Tapahtunut paristi puhelimellakin, sain puhelimella tuosta lokitiedostonkin ongittua, selvästi vika on jossakin laitteen ja Telian välillä eikä itse laitteissa.


No joo.

Itse kävin Kainuussa noin kuukausi sitten ja paikassa, jossa on myös Yhteisverkko.

Mobiili "mokkula" toimi ihan ok, mutta puhelin meni ihan itsekseen yhtäkkiä yhtenä iltana vain 2G/3G -verkon puolelle. Paikassa on vielä suhteellisen hyvä verkon toiminta. Alueella toimii 4G -verkossa sekä 1800 että 800. Puhelin ei mennyt takaisin 4G:n puolelle kuin käynnistämällä uudelleen.