Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
HatsaP
Uusi jäsen
  • 0 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Kiinteän laajakaistan lähetysnopeus 0 Mbit/s

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Kiinteässä laajakaistassa lähetysnopeus menee välillä 0:aan. Missä syy?

Tracert www.sonera.fi antaa yhden time outin

 

4 vastausta
JoonasLam
Moderaattori
Moderaattori
  • 279 custom-general.kudos
  • 665 custom-general.replies
  • 35 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Moro @HatsaP ja tervetuloa keskustelemaan Telia Yhteisöön 🙂

 

Onko sinulla kiinteä laajakaista vai mobiilinetti? Pystytkö vielä kertomaan millaista reititintä/modeemia käytät? Hieman omituinen oire kieltämättä, jos upload täysin nolliin menee välillä vaikkakin upload-kaista voi olla joissain yhteyksissä hitaamman puoleinen. 

Telia Yhteisön moderaattori | *insert quote here*

HatsaP
Uusi jäsen
  • 0 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Moi!

 

Kiinteä laajakaista ja Zyxel modeemi, johon ei ole tarjolla uutta päivitystä.

 

Nyt keväällä on useamman kerran tullut eteen, että kun on ottanut Skype-yhteyden, niin huomaakin yllättäen, että vastaanottaa kumppanin kuvan ja äänen, mutta oma kuva ja ääni eivät toimikaan.

 

Nopeustestissä molemmat on normaalisti n. 92Mbps. Olen ryhtynyt ensin testaamaan nopeuden ennen kuin olen ottamassa Skype-yhteyden, jotta ei tulisi yllätyksiä.

 

Olen windowsissa ajanut erinäisiä netin toimintaan liittyviä käskyjä, mutta eivät ole poistaneet ongelmaa, joka siis esiintyy satunnaisesti.

 

Kiitos!

JoonasLam
Moderaattori
Moderaattori
  • 279 custom-general.kudos
  • 665 custom-general.replies
  • 35 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@HatsaP@  kirjoitti:

Moi!

 

Kiinteä laajakaista ja Zyxel modeemi, johon ei ole tarjolla uutta päivitystä.

 

Nyt keväällä on useamman kerran tullut eteen, että kun on ottanut Skype-yhteyden, niin huomaakin yllättäen, että vastaanottaa kumppanin kuvan ja äänen, mutta oma kuva ja ääni eivät toimikaan.

 

Nopeustestissä molemmat on normaalisti n. 92Mbps. Olen ryhtynyt ensin testaamaan nopeuden ennen kuin olen ottamassa Skype-yhteyden, jotta ei tulisi yllätyksiä.

 

Olen windowsissa ajanut erinäisiä netin toimintaan liittyviä käskyjä, mutta eivät ole poistaneet ongelmaa, joka siis esiintyy satunnaisesti.

 

Kiitos!


Onko sinun mahdollista testata toista modeemia ja kaapelia? Jos on niin olisi sitä olisi hyvä kokeilla. Mikäli nuo ongelmat jatkuvat, tästä voisi olla asiakaspalveluumme yhteydessä niin selvitetään häiriötä tarkemmin sitä kautta.

Telia Yhteisön moderaattori | *insert quote here*

HatsaP
Uusi jäsen
  • 0 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Hei!

 

Ei ole mahdollista testata toista modeemia.

 

Kiitos!