Julkinen alue
Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
vuorro4
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Mikä on Technicolor TG799vn login nimi ja koodi

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Olen testanu monta koodia mutta mikään ei toimi kun yrittää kirjautua Technicolor TG799vn reitittimeen, Administrator nimeksi ja access key passwordiksi ei toimi. Tietääkö joku mikä default koodi on

12 vastausta
kiisseli67
Telia 5G lähettiläs 2021
  • 2480 custom-general.kudos
  • 3839 custom-general.replies
  • 333 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Hei @vuorro4 ja tervetuloa Telian yhteisöön!

 

Oletko siis yrittänyt laittaa Access key:ksi salasanaa laitteen pohjasta?

Avaa selain ja kirjoita osoitekenttään 192.168.1.1, jolloin eteesi avautuu Technicolorin hallintasivu. Mikäli sivu ei aukea, kokeile osoitetta 192.168.1.254. Käyttäjätunnus laitteen hallintaan on Administrator ja se on esitäytettynä hallintaan kirjauduttaessa. Laitteen pohjasta löytyy Access Key, joka syötetään Your Password -kohtaan.

 

Jos sekään ei toimi niin kokeile palauttaa tehdasasetukset, täällä lisää asiasta : https://www.telia.fi/asiakastuki/laitteet/modeemit-ja-reitittimet/Technicolor-TG799vac

#koskamävoin
Stupid is as stupid does - Forrest Gump
vuorro4
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

olen jo palauttanut sen tehdasasetukselle kun kukaan työpaikalla ei tiennyt sen koodia, ja olen testannut tuota  admin ja access keyta mutta ei toimi

Sjobte
Uusi jäsen
  • 3 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Käyttäjä tunnus on Administrator ja pohjassa ole koodi, jos olet tehdasasetukset palauttanut.

kiisseli67
Telia 5G lähettiläs 2021
  • 2480 custom-general.kudos
  • 3839 custom-general.replies
  • 333 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@vuorro4 reset nappia pitää painaa 10 sekuntia, että modeemissa valot välkähtävät. Jos painat pitempään niin tehdasasetusten palautus ei onnistu.

Kun tehdasasetukset on palautettu niin sen salasanan joka on Access Key:n kohdalla laitteen pohjassa pitäisi toimia.

PS. Access Key on luultavasti 8 kpl isolla kirjoitettuja kirjaimia 😉

#koskamävoin
Stupid is as stupid does - Forrest Gump
vuorro4
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Kyllä olen resettanu jo +3 kertaa että sen valot sammuu, ja kirjoittanut sen Administrator ja sen access keyn, salasanan isoilla ja pienillä kirjaimilla eikä toimi.

MikaelMu
Telialainen
Telialainen
  • 110 custom-general.kudos
  • 500 custom-general.replies
  • 42 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@vuorro4  Kuulostaa erikoiselta. Käyttäjätunnus sekä koodi on kyllä oikein. Oletko kirjautumassa sinne langattoman verkon kautta vai verkkokaapelilla? Tuota verkkokaapelia suosittelisin. Sitten melkein kokeilisin toista selainta jos et ole vielä sitä testannut. Siinä voisi vielä varoilta tyhjentää selainhistorian kokonaan, sieltä selaimen asetusten kautta.

vuorro4
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

olen testannut eri selaimella ja kaapelilla se on kiinni

vuorro4
Uusi keskustelija
  • 0 custom-general.kudos
  • 5 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

En sitten tiedä muuta kun että se on rikki tai siinä on eri asetukset kun se on yrityskäytössä.

kustaa1967
Konkari
  • 324 custom-general.kudos
  • 775 custom-general.replies
  • 23 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@vuorro4@  kirjoitti:

En sitten tiedä muuta kun että se on rikki tai siinä on eri asetukset kun se on yrityskäytössä.


Voihan se olla rikkikin. Ohjesivujen mukaan siinä Access keyssä voi olla numeroita ja kirjaimia. Joskus nolla ja kirjain o näyttävät kovin samanlaiselta. Kokeile vielä tuo jippo , mikäli Access keyssä sellaisia on. Käsittääkseni laite myös erottelee isot ja pienet kirjaimet. No aivan satavarma en ole.

 

https://www.telia.fi/asiakastuki/laitteet/modeemit-ja-reitittimet/Technicolor-TG799vac