Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
juvankoski
Uusi jäsen
  • 0 custom-general.kudos
  • 2 custom-general.replies
  • 0 custom-general.solutions

Nettiyhteys toimii vain Telian serverille nopeustestissä.

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

kolmena iltana ollut ongelma, että mitkään suoratoistopalvelut eivät toimi. Muuten netti toimii kohtuullisesti. Kun teen nopeustestin ja valitsen vastaanottavaksi serveriksi telian, niin täydet 100M nopeudet sisään ja ulos, mutta jos vaihdan vastaanottavan serverin esim Elisaan, niin nopeus laskee ollaan muutamassa sekunnissa.

 

Liittymä on taloyhtiön ja telian hallitsema joku valokuitu 100M ja päässä on normi reitetin. Tähän asti netti toiminut yli vuoden moitteetta ja päivisin ei ole mitään ongelmaa.

 

Missäköhän vika voisi olla? Äkkiseltään tulee mieleen, että vika on Telialla, mutta Chätistä tuli vaan täysin toimimattomia ohjeita.

3 vastausta
HeikkiSul
Telialainen
Telialainen
  • 36 custom-general.kudos
  • 124 custom-general.replies
  • 4 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Moi @juvankoski ja tervetuloa Yhteisöön! Jos netti toimii muuten mallikkaasti, voisi paria juttua koittaa. Nopeustestissä ei pitäisi joutua sen koommin serveriä itse valitsemaan, mutta jos nopeus ja viive ovat normaalit, yhteys kuulostaisi olevan kuosissa. Onko samaa ongelmaa myös verkkopiuhan päässä vai esimerkiksi pelkästään wifin kautta käytettäessä? Ja onko minkämerkkinen tahi mallinen tuo reititin? 

Mikäli kyse on ihan ethernetkohteesta, kannattaa kokeilla yhteyttä ilman reititintä suoraan huoneiston ethernetpistokkeesta tai jopa huoneistojakamosta. 

juvankoski
Uusi jäsen
  • 0 custom-general.kudos
  • 2 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Hei, minun reititin on  Ubiquiti ER4, eli tämä:

https://www.verkkokauppa.com/fi/product/463686/Ubiquiti-EdgeRouter-ER-4-reititin 

 

Reititin on toiminut tähän asti täysin moitteetta. Ja todella kokeiltu nimenomaan vain Cat6 kaapeleilla. Outoa tässä on se, että nopeustesti on täysin normaali kun valitsen vastaanottavaksi serveriksi Telian, mutta jos valitsen jonkun muun, esim Elisan, niin latausnopeus on ensin huono ja muutyaman sekunnin päästä se on täysin nolla. Näitä ongelmia ei ole päivisin vain nyt 3 peräisenä iltana muutaman tunnin ajan.

 

Ja nopeustestiohjelmalla voit valita tosiaan sen vastaanottavan serverin. Äkkiseltään tuntuisi, että liittymä toimii Telian serverille täysin, mutta siitä eteenpäin joku blokkaa liittymän. Äkkiseltään tuntuisi, että vika on nimenomaan Telian päässä, kun netti toimii vain telian serverille. 

Seuraavaksi kun vika tulee esiin niin kokeilen ottaa tuon reitittimen välistä pois kokonaan, niin on sekin sitten testattu. Mutta miten reititin pystyisi edes blokkaamaan muut yhteydet kuin Telian? Ei tule sellaista mieleen....

HeikkiSul
Telialainen
Telialainen
  • 36 custom-general.kudos
  • 124 custom-general.replies
  • 4 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@juvankoski  kirjoitti:

Hei, minun reititin on  Ubiquiti ER4, eli tämä:

https://www.verkkokauppa.com/fi/product/463686/Ubiquiti-EdgeRouter-ER-4-reititin 

 

Reititin on toiminut tähän asti täysin moitteetta. Ja todella kokeiltu nimenomaan vain Cat6 kaapeleilla. Outoa tässä on se, että nopeustesti on täysin normaali kun valitsen vastaanottavaksi serveriksi Telian, mutta jos valitsen jonkun muun, esim Elisan, niin latausnopeus on ensin huono ja muutyaman sekunnin päästä se on täysin nolla. Näitä ongelmia ei ole päivisin vain nyt 3 peräisenä iltana muutaman tunnin ajan.

 

Ja nopeustestiohjelmalla voit valita tosiaan sen vastaanottavan serverin. Äkkiseltään tuntuisi, että liittymä toimii Telian serverille täysin, mutta siitä eteenpäin joku blokkaa liittymän. Äkkiseltään tuntuisi, että vika on nimenomaan Telian päässä, kun netti toimii vain telian serverille. 

Seuraavaksi kun vika tulee esiin niin kokeilen ottaa tuon reitittimen välistä pois kokonaan, niin on sekin sitten testattu. Mutta miten reititin pystyisi edes blokkaamaan muut yhteydet kuin Telian? Ei tule sellaista mieleen....


Lähinnä siksi on hyvä kokeilla ilman tuota reititintä, että pystyy rajaamaan ongelmaa. Jos yhteys toimii huoneistojakamolle asti moitteetta, silloin pitää lähteä katsomaan tilannetta joko sisäverkon tai reitittimen puolelta. Jos taas tilanne on sieltä kautta kokeillessa sama, niin voidaan linjaa itsessään lähteä tutkimaan meidän puolelta!