Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
Macrauha
Uusi jäsen
  • 1 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Sagemcom Hybrid Router 5370

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Moikka. Mahtaako kenelläkään olla tietoa moisesta "vaivasta" otsikon mukaisen reitittimen kanssa...

...eli kyseinen kapistus hukkaa säännöllisen epäsäännöllisesti kaikki yhteydet, siis mobiilidatan, sekä kiinteän verkon.

Tämä saattaa toistua 10 kertaa tunnissa, tai kerran päivässä. Yhteydet ovat kerralla poikki muutamasta sekunnista noin minuuttiin. Tällöin laitteen kaikki merkkivalot palavat punaisena.

Olen ottanut perinteisesti töpseliä irti seinästä, sekä resetoinut laitetta reset-nappulasta. 

Kummastakaan ei ole ollut hyötyä.

Kun kaikki toimii "normaalisti", niin yhteys on hyvä, sekä nopea.

4 vastausta
PiaJo
Telialainen
Telialainen
  • 215 custom-general.kudos
  • 941 custom-general.replies
  • 72 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Toivotan sinut @Macrauha lämpimästi tervetulleeksi meidän Telia Yhteisöön! Pääset tämän kautta lukemaan ajankohtaisia uutisia ja mielenkiintoisia artikkeleita osallistumalla keskusteluihin 😊

 

Laitoit tuosta Hybridin tilanteesta miten se sinulle käyttäytyy. Normaalia se ei ole. Sitä tarina ei kertonut, että onko palvelu sinulla ollut kuinka kauan ja onko se toiminut näin kuinka pitkään? Jos pystyt esim. testaamaan toisella palvelureitittimellä yhteyttä, niin olisi hyvä. Silloin pääsisi selville, onko laitteessa kaikki kunnossa. Joskus voi pitkä puhelinjohto tehdä tällaista, että yhteydet katoavat. Hybridin mukana on tullut se n. 1,5m pitkä johto, mitä kannattaa laitteessa käyttää. 

 

Macrauha
Uusi jäsen
  • 1 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Moikka @PiaJo 

Tosiaan... kaikkea ei huomannut avata tuohon aloitukseen.

Palvelu on ollut käytössä oikeastaan tasan kuukauden, ja nyt pari viikkoa kiukutellut, ja olen odotellut/ajatellut, että on joku tilapäinen häiriö, mutta ei nyt tunnu ohi menevän.

Puhelinkaapeli on juurikin tuo laitteen oma johto, ja tuo tosiaan katkaisee samalla myös 4g yhteyden, joka tietysti on johdoton...

Toista palvelureititintä ei ole kokeiltavaksi. Ainoastaan 4g-reititin.

PiaJo
Telialainen
Telialainen
  • 215 custom-general.kudos
  • 941 custom-general.replies
  • 72 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@Macrauha  kirjoitti:

Moikka @PiaJo 

Tosiaan... kaikkea ei huomannut avata tuohon aloitukseen.

Palvelu on ollut käytössä oikeastaan tasan kuukauden, ja nyt pari viikkoa kiukutellut, ja olen odotellut/ajatellut, että on joku tilapäinen häiriö, mutta ei nyt tunnu ohi menevän.

Puhelinkaapeli on juurikin tuo laitteen oma johto, ja tuo tosiaan katkaisee samalla myös 4g yhteyden, joka tietysti on johdoton...

Toista palvelureititintä ei ole kokeiltavaksi. Ainoastaan 4g-reititin.


Jopas nyt on huono tuuri ollut todennäköisesti laitteen kanssa. Tämän Telia Yhteisön kautta ei voida asiakastietoja käsitellä, joten suosittelisin tässä tapauksessa tekemään Häiriöilmoituksen Minun Telia -sivuston kautta. Sieltä Laajakaistan kohdalta pääset Tilauksen hallinta- > Vikailmoitus > Täyttämällä kohdat, voit jättää Häiriöilmoituksiin tiketin tutkittavaksi. 

Macrauha
Uusi jäsen
  • 1 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Näin pitää tehdä...     ...tai tuossa iltapäivästä aloitinkin sitä jo tekemään, mutta jäi kesken, kun taas katkaisi yhteydet. 

Nyt taas pysynyt päällä jo toista tuntia, niin taidan kokeilla uudestaan.

Kiitoksia sinulle @PiaJo vaivannäöstä. Katsotaan miten homma etenee...🙂