Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 63255
Kirjoituksia 172605

Taloyhtiön netti ei toimi



Highlighted
Uusi jäsen
Rekisteröitynyt: ‎22-06-2020
Kirjoituksia: 2
1/5

Taloyhtiön netti ei toimi

Eli taloyhtiön netti lakkasi toimimasta kun tein päivityksen 100mb nopeuteen joka on Valokuitu / VDSL2 tekniikalla. Kokeiltu paril eri modeemil, joista toinen on zyxelin vmg3925-b10b ja toinen

inteno dg201-l2a. Ei toimi kummallakaan. Kokeiltu Ethernetil ja wlanil. Wlanit yhdistää, mutta lukee ei internet yhteyttä. 

Pitäiskö toimia noilla modeemeilla? Vai onko vika telian päässä?

Edit SaJoonas: muokattu otsikkoa

0 tykkäystä
4 vastausta
Highlighted
Telialainen
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 703
2/5

Vs: netti ei toimi


@saippis  kirjoitti:

Eli taloyhtiön netti lakkasi toimimasta kun tein päivityksen 100mb nopeuteen joka on Valokuitu / VDSL2 tekniikalla. Kokeiltu paril eri modeemil, joista toinen on zyxelin vmg3925-b10b ja toinen

inteno dg201-l2a. Ei toimi kummallakaan. Kokeiltu Ethernetil ja wlanil. Wlanit yhdistää, mutta lukee ei internet yhteyttä. 

Pitäiskö toimia noilla modeemeilla? Vai onko vika telian päässä?


Hei @saippis ja toivotan sinut tervetulleeksi Telia Yhteisöön! Pääset lukemaan ajankohtaisia juttuja ja osallistumaan mielenkiintoisiin keskusteluihimme Hymiö Onnellinen

 

Kuulostaisi sille, että sinun pitäisi ottaa meihin yhteyttä asiakaspalvelun kautta Häiriöilmoituksiin. Voit ottaa nopeiten yhteyttä kirjautumalla telia.fi -sivustolle ja sieltä Omien Sivujen kautta Chat-palveluun. 

Highlighted
Moderaattori
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 1 460
3/5

Vs: netti ei toimi

Ratkesiko @saippis tämä sinun tilanne jo asiakaspalvelun kanssa?

0 tykkäystä
Highlighted
Uusi jäsen
Rekisteröitynyt: ‎22-06-2020
Kirjoituksia: 2
4/5

Vs: netti ei toimi

Joo. Mitä lie nappulaa olivat tietokoneella unohtaneet painaa kun chatista pisti vikailmoituksen menemään niin 15min päästä tuli tekstiviesti, että vikailmoitus on käsitelty ja sitten toimi -_-'

Highlighted
Moderaattori
Rekisteröitynyt: ‎17-12-2014
Kirjoituksia: 1 460
5/5

Vs: netti ei toimi


@saippis  kirjoitti:

Joo. Mitä lie nappulaa olivat tietokoneella unohtaneet painaa kun chatista pisti vikailmoituksen menemään niin 15min päästä tuli tekstiviesti, että vikailmoitus on käsitelty ja sitten toimi -_-'


Jes, hyvä juttu että oikea vipu löytyi noin nopsasti. Ehkä siellä oli vain jokin bitti poikittain. Sitten vain kovaa käyttöä nopeammilla yhteyksillä Hymiö Onnellinen

0 tykkäystä