Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
OnniKes
Uusi jäsen
  • 5 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Modeemiin ei pysty yhdistämään tehdasasetuksien palauttamisen jälkeen

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Bridge moden käytön jälkeen halusin palauttaa modeemin tehdasasetuksille, jotta saisin modeemin takaisin router -tilaan. Kuitenkin palauttamisen jälkeen moodeemi näyttää, että nettiyhteyttä on ja kaikki toimii, mutta siihen ei voi yhdistää edes langallisesti. Mikä neuvoksi?

4 vastausta
Purnipsi
Kunniajäsen
  • 2144 custom-general.kudos
  • 3517 custom-general.replies
  • 137 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Mahtaakohan resetti palauttaa tuota takaisin reitittävään tilaan? Mikä on laitteen merkki ja malli? Olet varmaan yrittänyt mennä samaan aliverkkoon kuin mitä tuon modeemin hallinta-ip on. Eli jos on vaikka 192.168.8.1 niin määritä laitteellesi esimerkiksi manuaalisesti ip 192.168.8.10  , sitten pitäisi päästä web-hallintaan sisälle selaimen kautta.

 

Monissa pikaohjeissa mainitaan se, miten hallintaan pääsee siltaavan tilan aikana.

OnniKes
Uusi jäsen
  • 5 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Laite on Technicolor CGA2121, ja siis pääsen kyllä selaimen kautta modeemin adminstrator sivulle, mutta koneessani silti näyttää että verkkoa ei ole, vaikka se on kiinni ethernetillä. Jos puhelimella yrittää yhdistää langattomasti, se sanoo että yhteyttä ei ole, vaikka netti näkyy yhdistettävien listalla.

OnniKes
Uusi jäsen
  • 5 custom-general.kudos
  • 3 custom-general.replies
  • 0 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

Okei, väärä hälytys. Jostain puskista se vaan alkoi 4 tunnin idlaamisen jälkeen toimimaan. Kiitos kuitenkin ajastasi @Purnipsi !

Purnipsi
Kunniajäsen
  • 2144 custom-general.kudos
  • 3517 custom-general.replies
  • 137 custom-general.solutions

Ylläpito on lukinnut tämän ketjun. Uusia kommentteja ei voi kirjoittaa

@OnniKes  kirjoitti:

Okei, väärä hälytys. Jostain puskista se vaan alkoi 4 tunnin idlaamisen jälkeen toimimaan. Kiitos kuitenkin ajastasi @Purnipsi !


Okei, eipä mitään!

Jos kyseessä on Windows, niin melkein kaikki on mahdollista. Neljä tuntia voisi olla ip lease time. Vastaisuudessa komentokehotteessa voi antaa komennon

 

ipconfig /renew

 

joka uudistaa reitittimen DHCP:lta saadun osoitteen.

 

Voi joskus olla myös tarpeen kokeilla verkkoyhteyksissä kytkeä pois käytöstä lähiverkkoyhteys ja heti perään ottaa se käyttöön, jos se oikkuilee. Hyvä, että lähti sitten toimimaan.