Telia Yhteisö
peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
saippis
Uusi jäsen
  • 1 custom-general.kudos
  • 2 custom-general.replies
  • 1 custom-general.solutions

Taloyhtiön netti ei toimi

Eli taloyhtiön netti lakkasi toimimasta kun tein päivityksen 100mb nopeuteen joka on Valokuitu / VDSL2 tekniikalla. Kokeiltu paril eri modeemil, joista toinen on zyxelin vmg3925-b10b ja toinen

inteno dg201-l2a. Ei toimi kummallakaan. Kokeiltu Ethernetil ja wlanil. Wlanit yhdistää, mutta lukee ei internet yhteyttä. 

Pitäiskö toimia noilla modeemeilla? Vai onko vika telian päässä?

Edit SaJoonas: muokattu otsikkoa

4 vastausta
PiaJo
Telialainen
Telialainen
  • 206 custom-general.kudos
  • 840 custom-general.replies
  • 67 custom-general.solutions


@saippis  kirjoitti:

Eli taloyhtiön netti lakkasi toimimasta kun tein päivityksen 100mb nopeuteen joka on Valokuitu / VDSL2 tekniikalla. Kokeiltu paril eri modeemil, joista toinen on zyxelin vmg3925-b10b ja toinen

inteno dg201-l2a. Ei toimi kummallakaan. Kokeiltu Ethernetil ja wlanil. Wlanit yhdistää, mutta lukee ei internet yhteyttä. 

Pitäiskö toimia noilla modeemeilla? Vai onko vika telian päässä?


Hei @saippis ja toivotan sinut tervetulleeksi Telia Yhteisöön! Pääset lukemaan ajankohtaisia juttuja ja osallistumaan mielenkiintoisiin keskusteluihimme Hymiö Onnellinen

 

Kuulostaisi sille, että sinun pitäisi ottaa meihin yhteyttä asiakaspalvelun kautta Häiriöilmoituksiin. Voit ottaa nopeiten yhteyttä kirjautumalla telia.fi -sivustolle ja sieltä Omien Sivujen kautta Chat-palveluun. 

NikoNo
Moderaattori
Moderaattori
  • 664 custom-general.kudos
  • 1502 custom-general.replies
  • 95 custom-general.solutions

Ratkesiko @saippis tämä sinun tilanne jo asiakaspalvelun kanssa?

saippis
Uusi jäsen
  • 1 custom-general.kudos
  • 2 custom-general.replies
  • 1 custom-general.solutions

Joo. Mitä lie nappulaa olivat tietokoneella unohtaneet painaa kun chatista pisti vikailmoituksen menemään niin 15min päästä tuli tekstiviesti, että vikailmoitus on käsitelty ja sitten toimi -_-'

NikoNo
Moderaattori
Moderaattori
  • 664 custom-general.kudos
  • 1502 custom-general.replies
  • 95 custom-general.solutions


@saippis  kirjoitti:

Joo. Mitä lie nappulaa olivat tietokoneella unohtaneet painaa kun chatista pisti vikailmoituksen menemään niin 15min päästä tuli tekstiviesti, että vikailmoitus on käsitelty ja sitten toimi -_-'


Jes, hyvä juttu että oikea vipu löytyi noin nopsasti. Ehkä siellä oli vain jokin bitti poikittain. Sitten vain kovaa käyttöä nopeammilla yhteyksillä Hymiö Onnellinen