peruuta
Näytä tulokset kohteelle 
Hae sen sijaan kohdetta 
Tarkoititko: 
52065 Jäsentä
150264 Kirjoitusta
Katso mitä kaikkea voit tehdä Yhteisössä
^

Hienoa, kun tulit Yhteisöön. Täältä löydät valtavasti keskusteluita, blogeja ja ratkaisuja. Voit keskustella yhdessä muiden samanhenkisten jäsenten sekä ajoittain myös työntekijöidemme kanssa. Kokosimme sinulle kolme vinkkiä jotta pääset nopeasti kartalle siitä, mistä Yhteisössä on kyse.

ETSI JA LUE

Etsi tietoa, selaa keskusteluita ja lue blogeja. Joku toinen on saattanut jo painia saman ongelman kanssa ja saada siihen ratkaisun. Jos et löydä etsimääsi, aloita uusi keskustelu ja kysy neuvoa osaavilta jäseniltämme.

HAKUUN

JÄSENET AUTTAVAT TOISIAAN

Yhteisössämme jäsenet neuvovat toisiaan ja keskustelevat keskenään. Törmäät nopeasti myös VIP-jäseniimme. He kaikki ovat tavallisia asiakkaita kuten sinäkin.

TUTUSTU

OSALLISTU JA KEHU

Osallistu keskusteluihin, skaboihin ja pilotteihin. Kerro kokemuksistasi, ratko muiden ongelmia. Samalla keräät arvomerkkejä ja etenet Yhteisössä pidemmälle. Sinulla on mahdollisuus päästä jopa VIP-jäseneksi.

LUE LISÄÄ

Viive netin yhdistymisessä.



Highlighted
Kommentaattori
Rekisteröitynyt: ‎15-01-2017
Kirjoituksia: 24
1/42

Viive netin yhdistymisessä.

Nykyään aina kun avaan tietokoneen, niin on aina vähintään minuutin viive ennen kun nettiyhteys on käytettävissä, tätä on kestänyt jo ainakin kuukauden verran. Mistähän tällainen johtuu ?
 
Minulla on useita tietokoneita asunnossa ja kaikki verkkokaapelilla yhdistetty tuohon Telian Technicolor reitittimeen, osa suoraan ja osa kytkimen välityksellä. Tuohon reitittimeen on yhdistetty suoraan myös yksi tulostin.
 
Kun netti on auennut, niin toimii kyllä aina ihan normaalisti. Liittymä siis 100 / 10.
 
Tämä vaiva alkoi yht`äkkiä ja koskee jokaista tietokonettani.
0 tykkäystä
41 vastausta
Asiantuntija
Asiantuntija
Rekisteröitynyt: ‎14-01-2015
Kirjoituksia: 522
2/42

Vs: Viive netin yhdistymisessä.

@Pekka6, voitko kokeilla niin, että liität pelkästään yhden koneen johdolla Technicoloriin, kaikki muut johdot ja laitteet pois? Sitten kone sammuksiin ja takaisin päälle. Yhteys tulee ilmeisesti puhelinpistokkeesta? Jos näin, varmista myös että punaisessa WAN-portissa ei ole mitään johtoa. Jos pelkästään yhdelläkin koneella temppuilee, tee Technicolorille resetointi, eli paina reset-kolosta pohjaan noin 10 sekuntia jollain terävällä.

Viestistä saa tykätä, jos se on hyvä, ja merkata ratkaisuksi, jos auttoi ongelmassasi. Hymiö Onnellinen Telia.fi -sivulla hallinnoit liittymiäsi ja palveluitasi milloin tahansa. Chat-yhteys asiakaspalveluumme 24/7

0 tykkäystä
Vakiokalustoa**
Rekisteröitynyt: ‎24-07-2015
Kirjoituksia: 297
3/42

Vs: Viive netin yhdistymisessä.

Ethän vain sammuttele modeemia, kun et käytä sitä? Verkon laitteiden tulisi antaa toimia 24h. Sähkönsäästöä ei sammuttelusta synny - päinvastoin voit rikkoa laitteet ennen aikojaan ja menetät sillä kertaa enemmän rahaa kuin ehdit koko elämäsi aikana säästää sammuttelemalla. Lisäksi jokaisen käynnistymisen voi viedä kauan ennen kuin laite ja nettiyhteys alustuvat.

 

Toinen mahdollisuus on että tuon Tehcnicolorin DHCP-palvelin toimii liian hitaasti tai epäyhteensopivalla tavalla koneesi kanssa ja siksi koneen käynnistyessä se ei saa IP-osoitetta lähiverkkoon ainakaan ensimmäisillä kyselyillä. Tässäkin autaa kun et turhaan sammutele konetta, vaan annat sen pyöriä. Toki jos vika on modeemissa, kannattanee hankkia joku parempi laite tilalle ellei vika poistu normaaleilla boottailuilla tai tehdasresetillä. Toisaalta se, jos laite ylipäänsä vaatii tehdasresettiä ei ennusta kovin korkeaa laatua. Kunnolliset laitteet pitäisi toimia häiriöttä jopa vuosia ilman, että niihin kosketaan tai varsinkaan resetoidaan - tai jos laite kaikesta huolimatta "kaatuu" sen tulisi palautua takaisin toimivaksi korkeintaan muutamassa minuutissa.

0 tykkäystä
Kommentaattori
Rekisteröitynyt: ‎15-01-2017
Kirjoituksia: 24
4/42

Vs: Viive netin yhdistymisessä.

Kyllä yhteys tulee puhelinpistokkeesta ja punaisessa WAN portissa ei ole koskaan ollut mitään.

 

Irrotin kaikki muut verkkokaapelit Technicolorista, mutta siis yhteen porttiin jätin yhden tietokoneen verkkokaapelin, ei auttanut viiveeseen vaikka sen jälkeen resetoin myös reitittimen. Kun koneen käynnistin niin kestää n. 50 - 55 sekuntia ennen kun nettiyhteys on käytettävissä.

 

Käytän Windows Media Playeria musiikkitiedostojen toistoon ja sinne ilmestyi myös tuo reititin varmaan niihin aikoihin kun tämä vika alkoi, onkohan näillä jotain yhteistä.

Sieppaa.PNG

0 tykkäystä
Data-Jehu 2018
Data-Jehu 2018
Rekisteröitynyt: ‎15-08-2015
Kirjoituksia: 1 709
5/42

Vs: Viive netin yhdistymisessä.

Entäpäs jos seinästä tuleva johto kiinni WAN-porttiin ja tietokoneet yms. muihin portteihin?

 

Miten tuo nettiyhteys ei ole käytettävissä, herjaako windows alhaalla tehtäväpalkissa verkkoyhteyttä vai eikö esim. selaimella pääse mihinkään?

0 tykkäystä
Kommentaattori
Rekisteröitynyt: ‎15-01-2017
Kirjoituksia: 24
6/42

Vs: Viive netin yhdistymisessä.


@SINAD@  kirjoitti:

Ethän vain sammuttele modeemia, kun et käytä sitä? Verkon laitteiden tulisi antaa toimia 24h. Sähkönsäästöä ei sammuttelusta synny - päinvastoin voit rikkoa laitteet ennen aikojaan ja menetät sillä kertaa enemmän rahaa kuin ehdit koko elämäsi aikana säästää sammuttelemalla. Lisäksi jokaisen käynnistymisen voi viedä kauan ennen kuin laite ja nettiyhteys alustuvat.

 

Toinen mahdollisuus on että tuon Tehcnicolorin DHCP-palvelin toimii liian hitaasti tai epäyhteensopivalla tavalla koneesi kanssa ja siksi koneen käynnistyessä se ei saa IP-osoitetta lähiverkkoon ainakaan ensimmäisillä kyselyillä. Tässäkin autaa kun et turhaan sammutele konetta, vaan annat sen pyöriä. Toki jos vika on modeemissa, kannattanee hankkia joku parempi laite tilalle ellei vika poistu normaaleilla boottailuilla tai tehdasresetillä. Toisaalta se, jos laite ylipäänsä vaatii tehdasresettiä ei ennusta kovin korkeaa laatua. Kunnolliset laitteet pitäisi toimia häiriöttä jopa vuosia ilman, että niihin kosketaan tai varsinkaan resetoidaan - tai jos laite kaikesta huolimatta "kaatuu" sen tulisi palautua takaisin toimivaksi korkeintaan muutamassa minuutissa.


  En tietenkään sammuttele modeemia, ei kai kukaan sellaista tee...

 

  Tuo Telian omistama laite on minulla ollut yli vuoden ja hyvin se on ennen toiminut, toimii siis edelleen sen ensimmäisen minuutin jälkeen.

 

  Tuohon reitittimeen on kytketty suoraan myös Telia TV digiboksi Arris VIP4302 ja se kyllä toimii heti kun siihen kytkee virrat.

0 tykkäystä
Kommentaattori
Rekisteröitynyt: ‎15-01-2017
Kirjoituksia: 24
7/42

Vs: Viive netin yhdistymisessä.


@Purnipsi@  kirjoitti:

Entäpäs jos seinästä tuleva johto kiinni WAN-porttiin ja tietokoneet yms. muihin portteihin?

 

Miten tuo nettiyhteys ei ole käytettävissä, herjaako windows alhaalla tehtäväpalkissa verkkoyhteyttä vai eikö esim. selaimella pääse mihinkään?


Siis yhteys tulee seinästä, perinteisestä kolminapaisesta puhelinpistorasiasta ( kaksi johdinta kytketty ), ja johdon toisessa päässä RJ 11 liitin, se WAN-porttihan on 8 napainen RJ 45 liitin...

 

Tehtäväpalkissa on keltainen kolmio verkkoyhteyden päällä ja jos avaa selaimen, niin siellä odottaa teksti jotain "Ei verkkoyhteyttä...". Kun vie hiiren sen keltaisen kolmion päälle niin siellä lukee jotain "Tunnistetaan...ei internet yhteyttä"

0 tykkäystä
Vakiokalustoa**
Rekisteröitynyt: ‎24-07-2015
Kirjoituksia: 297
8/42

Vs: Viive netin yhdistymisessä.


Siis yhteys tulee seinästä, perinteisestä kolminapaisesta puhelinpistorasiasta ( kaksi johdinta kytketty ), ja johdon toisessa päässä RJ 11 liitin, se WAN-porttihan on 8 napainen RJ 45 liitin...

 

Tehtäväpalkissa on keltainen kolmio verkkoyhteyden päällä ja jos avaa selaimen, niin siellä odottaa teksti jotain "Ei verkkoyhteyttä...". Kun vie hiiren sen keltaisen kolmion päälle niin siellä lukee jotain "Tunnistetaan...ei internet yhteyttä"


Mitenkäs jos pistät joltain toiselta koneelta jotain aktiivista yhteyttä käyntiin (vaikka youtube tai spotify pyörimään) ja sen jälkeen käynnistät toisen koneen, niin tuleeko vielä silloinkin toiselle koneelle pitkä viive, vai alkaako toimia heti?

0 tykkäystä
Data-Jehu 2018
Data-Jehu 2018
Rekisteröitynyt: ‎15-08-2015
Kirjoituksia: 1 709
9/42

Vs: Viive netin yhdistymisessä.


@Pekka6@  kirjoitti:

@Purnipsi@  kirjoitti:

Entäpäs jos seinästä tuleva johto kiinni WAN-porttiin ja tietokoneet yms. muihin portteihin?

 

Miten tuo nettiyhteys ei ole käytettävissä, herjaako windows alhaalla tehtäväpalkissa verkkoyhteyttä vai eikö esim. selaimella pääse mihinkään?


Siis yhteys tulee seinästä, perinteisestä kolminapaisesta puhelinpistorasiasta ( kaksi johdinta kytketty ), ja johdon toisessa päässä RJ 11 liitin, se WAN-porttihan on 8 napainen RJ 45 liitin...

 

Tehtäväpalkissa on keltainen kolmio verkkoyhteyden päällä ja jos avaa selaimen, niin siellä odottaa teksti jotain "Ei verkkoyhteyttä...". Kun vie hiiren sen keltaisen kolmion päälle niin siellä lukee jotain "Tunnistetaan...ei internet yhteyttä"


Olisihan se pitänyt tajuta, että on VDSL, elikkäs juurikin pitää olla kytketty kuten sinulla on.

 

Ainakin ennen on Telian liikkeistä saanut lainamodeemeja vianmääritystä varten. Joten jos mahdollista, niin kokeilisin toisella modeemilla. Sekä nuo, mitä @SINAD tuossa kirjoitteli.

0 tykkäystä
Kommentaattori
Rekisteröitynyt: ‎15-01-2017
Kirjoituksia: 24
10/42

Vs: Viive netin yhdistymisessä.


@SINAD@  kirjoitti:

Mitenkäs jos pistät joltain toiselta koneelta jotain aktiivista yhteyttä käyntiin (vaikka youtube tai spotify pyörimään) ja sen jälkeen käynnistät toisen koneen, niin tuleeko vielä silloinkin toiselle koneelle pitkä viive, vai alkaako toimia heti?


Pistin yhdeltä koneelta YouTuben pyörimään ja käynnistin toisen koneen, mutta sama >50 sekuntia kesti, ennen kuin toisella koneella oli internet yhteys.

0 tykkäystä