Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 65007
Kirjoituksia 176703

Telia TV laitteilla Arris VIP4302 ja langaton lähetin TG234



Highlighted

Telia TV laitteilla Arris VIP4302 ja langaton lähetin TG234

Uusi jäsen
Viestejä 1 kpl

Telia TV laitteilla Arris VIP4302 ja langaton lähetin TG234

1/2

Käytössä siis Arris VIP4302 -digiboksi (ilman wifiä) ja tarkoitus olisi käyttää mukana tullutta Technicolor TG234AC lähetintä/vastaanotinta.

 

Ongelma on se että kuva pätkii todella pahasti tai ei näy olleenkaan tuolla yhdistelmällä (molemmat paketin mukana tulleet lähettimet testattu). Kun kytken digiboksin suoraan ethernet-kaapelilla palvelureitittimeen, niin homma toimii erittäin sujuvasti eikä mitään häiriöitä ilmene. Outoa senkin takia että kun kytken tietokoneen kaapelilla lähettimeen (station-moodissa), niin nettiyhteys ko. koneelle toimii hyvin, myös nopeustestin mukaan.

 

Eli ongelmia siis vain yhdistelmällä palvelureititin-langaton lähetin-digiboksi. Kaikki laitteet muilla yhdistelmillä toimii.

 

Olisiko kellään vinkkejä tähän tilanteeseen? Tarkoituksena tosiaan poista kaapeleita lojumasta lattialta.

Vastaa
0 tykkäystä
1 vastaus

Telialainen
Viestejä 406 kpl

2/2

@confusion  kirjoitti:

Käytössä siis Arris VIP4302 -digiboksi (ilman wifiä) ja tarkoitus olisi käyttää mukana tullutta Technicolor TG234AC lähetintä/vastaanotinta.

 

Ongelma on se että kuva pätkii todella pahasti tai ei näy olleenkaan tuolla yhdistelmällä (molemmat paketin mukana tulleet lähettimet testattu). Kun kytken digiboksin suoraan ethernet-kaapelilla palvelureitittimeen, niin homma toimii erittäin sujuvasti eikä mitään häiriöitä ilmene. Outoa senkin takia että kun kytken tietokoneen kaapelilla lähettimeen (station-moodissa), niin nettiyhteys ko. koneelle toimii hyvin, myös nopeustestin mukaan.

 

Olisiko kellään vinkkejä tähän tilanteeseen? Tarkoituksena tosiaan poista kaapeleita lojumasta lattialta.


Morjesta @confusion  ja Tervetuloa Yhteisöön!

 

Tuleeko siinä digiboksilla mitään virheilmoitusta vai ilmeneekö se vain pätkimisenä? Kytkitkö laitteet niin että lähetinlaite A on siellä reitittimessä ja B siellä digibkosissa. Tuo voisi jäädä kiinni rikkoontuneeseen verkkokaapeliin. Testasitko niitä myös tuon tietokoneen kanssa? 

Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.