Yhteisö

Lueskele, kysy neuvoa, keskustele, opi uutta ja liity mukaan!
Jäseniä 66734
Kirjoituksia 180148

Hybridilaajakaistasta



Hybridilaajakaistasta

Hybridimies
Uusi keskustelija
Viestejä 15 kpl

Hybridilaajakaistasta

1/741

Hei!

 

Onko kellään tietoa mikä hybridireititin on malliltaan tai valmistajaltaan?

 

Laitoin tilaukseen kyseisen paketin ja olisi hienoa tietää laite sekä sen tekniset ominaisuudet ennen asennusta, jotta pääsee suunnittelemaan miten tällä laitteella korvaa fyysisesti aiemmat laitteet. Osa laitteista, kun tarvitsee langan ja osa ei.

Edit IlariJR: lisätty linkit hybridiblogeihin.

Lue lisää hybridilaajakaistasta täältä:
- Hybridilaajakaista tuo nopeammat yhteydet jopa yli miljoonaan suomalaiseen kotitalouteen

- Hybridilaajakaista? Miten se toimii?

Vastaa
0 tykkäystä
740 vastausta

JussiJokk
Kommentaattori
Viestejä 36 kpl

711/741

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

Uusin modeemipäivitys hävitti sitten vierasverkko ominaisuuden Wifistä. Enää ei ole valittavissa kahta 2.4GHz verkkoa. Lisäksi näköjään Chromella ei pääse asetuksiin, vaan pitää käyttää MS:n selainta.


Minulla toimii ihan normaalisti kaikilla yleisimmillä selaimilla. Pakko kysyä että oletko tyhjentänyt Chromen välimuistin?


Kyllä on tyhjennetty ja sama juttu tabletilla. Millään selaimella ei pääse asetussivulle, tulee ainoastaan "wrong login information"- ilmoitus. Pitää vielä illalla kokeilla Linux-koneella, toimiiko sillä.

Vastaa
0 tykkäystä

Mersukolari
Kommentaattori
Viestejä 24 kpl

712/741

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

Uusin modeemipäivitys hävitti sitten vierasverkko ominaisuuden Wifistä. Enää ei ole valittavissa kahta 2.4GHz verkkoa. Lisäksi näköjään Chromella ei pääse asetuksiin, vaan pitää käyttää MS:n selainta.


Minulla toimii ihan normaalisti kaikilla yleisimmillä selaimilla. Pakko kysyä että oletko tyhjentänyt Chromen välimuistin?


Kyllä on tyhjennetty ja sama juttu tabletilla. Millään selaimella ei pääse asetussivulle, tulee ainoastaan "wrong login information"- ilmoitus. Pitää vielä illalla kokeilla Linux-koneella, toimiiko sillä.


Olisiko käynyt niin että on resetoitunut salasana? Melkein itse kokeilisin seuraavaksi resetoida koko modeemi reset-napilla ja säätämällä asetukset uusiksi.

Vastaa
0 tykkäystä

JussiJokk
Kommentaattori
Viestejä 36 kpl

713/741

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

Uusin modeemipäivitys hävitti sitten vierasverkko ominaisuuden Wifistä. Enää ei ole valittavissa kahta 2.4GHz verkkoa. Lisäksi näköjään Chromella ei pääse asetuksiin, vaan pitää käyttää MS:n selainta.


Minulla toimii ihan normaalisti kaikilla yleisimmillä selaimilla. Pakko kysyä että oletko tyhjentänyt Chromen välimuistin?


Kyllä on tyhjennetty ja sama juttu tabletilla. Millään selaimella ei pääse asetussivulle, tulee ainoastaan "wrong login information"- ilmoitus. Pitää vielä illalla kokeilla Linux-koneella, toimiiko sillä.


Olisiko käynyt niin että on resetoitunut salasana? Melkein itse kokeilisin seuraavaksi resetoida koko modeemi reset-napilla ja säätämällä asetukset uusiksi.


Ei ole, koska yhdellä selaimella kuitenkin toimii. Juuri kokeilin vielä pöytäkoneella, jossa eri käyttis eikä silläkään onnistu. Sama juttu resetoinnin jälkeen. Edgellä onnistuu kirjautuminen oletusasetuksilla, muilla selaimilla ei. 

Lisäksi ikävämpi juttu, jos päivitys hukkaa ominaisuuksia... 

 

Vastaa
0 tykkäystä

jessenic
Kunniajäsen
Viestejä 262 kpl

714/741

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

Uusin modeemipäivitys hävitti sitten vierasverkko ominaisuuden Wifistä. Enää ei ole valittavissa kahta 2.4GHz verkkoa. Lisäksi näköjään Chromella ei pääse asetuksiin, vaan pitää käyttää MS:n selainta.


Minulla toimii ihan normaalisti kaikilla yleisimmillä selaimilla. Pakko kysyä että oletko tyhjentänyt Chromen välimuistin?


Kyllä on tyhjennetty ja sama juttu tabletilla. Millään selaimella ei pääse asetussivulle, tulee ainoastaan "wrong login information"- ilmoitus. Pitää vielä illalla kokeilla Linux-koneella, toimiiko sillä.


Olisiko käynyt niin että on resetoitunut salasana? Melkein itse kokeilisin seuraavaksi resetoida koko modeemi reset-napilla ja säätämällä asetukset uusiksi.


Ei ole, koska yhdellä selaimella kuitenkin toimii. Juuri kokeilin vielä pöytäkoneella, jossa eri käyttis eikä silläkään onnistu. Sama juttu resetoinnin jälkeen. Edgellä onnistuu kirjautuminen oletusasetuksilla, muilla selaimilla ei. 

Lisäksi ikävämpi juttu, jos päivitys hukkaa ominaisuuksia... 

 


Koitappa vielä hallintasivua Incognito-tilassa Chromella. Minulla Chrome kyllä toimii. Lisäksi uusin Edge perustuu samaan Chromiumiin mihin Chromekin, eli ei pitäisi olla suuria käytännön eroja niiden välillä.

Vastaa
0 tykkäystä

Mersukolari
Kommentaattori
Viestejä 24 kpl

715/741

@jessenic  kirjoitti:

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

@Mersukolari  kirjoitti:

@JussiJokk  kirjoitti:

Uusin modeemipäivitys hävitti sitten vierasverkko ominaisuuden Wifistä. Enää ei ole valittavissa kahta 2.4GHz verkkoa. Lisäksi näköjään Chromella ei pääse asetuksiin, vaan pitää käyttää MS:n selainta.


Minulla toimii ihan normaalisti kaikilla yleisimmillä selaimilla. Pakko kysyä että oletko tyhjentänyt Chromen välimuistin?


Kyllä on tyhjennetty ja sama juttu tabletilla. Millään selaimella ei pääse asetussivulle, tulee ainoastaan "wrong login information"- ilmoitus. Pitää vielä illalla kokeilla Linux-koneella, toimiiko sillä.


Olisiko käynyt niin että on resetoitunut salasana? Melkein itse kokeilisin seuraavaksi resetoida koko modeemi reset-napilla ja säätämällä asetukset uusiksi.


Ei ole, koska yhdellä selaimella kuitenkin toimii. Juuri kokeilin vielä pöytäkoneella, jossa eri käyttis eikä silläkään onnistu. Sama juttu resetoinnin jälkeen. Edgellä onnistuu kirjautuminen oletusasetuksilla, muilla selaimilla ei. 

Lisäksi ikävämpi juttu, jos päivitys hukkaa ominaisuuksia... 

 


Koitappa vielä hallintasivua Incognito-tilassa Chromella. Minulla Chrome kyllä toimii. Lisäksi uusin Edge perustuu samaan Chromiumiin mihin Chromekin, eli ei pitäisi olla suuria käytännön eroja niiden välillä.


Hard resettiä kannattaa myös harkita mikäli tuollaisia omituisia fiboja esiintyy.

 

Eli 30-30-30 tekniikka; reset nappi pohjaan 30 sekunniksi kun laite on päällä. Pidä reset-nappi pohjassa, ja ota virrat pois. Eli 30 sekuntia reset-nappi pohjassa kun virrat ovat poissa. Sitten edelleen pitämällä reset-nappia pohjassa virrat päälle ja vielä 30sek pitää reset-nappia pohjassa.

 

Tämä ei ole vitsi, vaan ihan yleisesti tiedossa oleva hard reset -menetelmä verkkolaitteilla. Google kertoo myös tästä lisää.

Vastaa
0 tykkäystä

JussiJokk
Kommentaattori
Viestejä 36 kpl

716/741

Useamman resetoinnin jälkeen onnistuu vihdoinkin kirjautuminen muillakin kuin MS:n selaimella. 

Osaisiko joku Telialainen vielä kertoa, mikä järki oli poistaa 2.4GHz vierasverkko viimeisimmässä päivityksessä?

Vastaa
0 tykkäystä

jessenic
Kunniajäsen
Viestejä 262 kpl

717/741

@JussiJokk  kirjoitti:

Useamman resetoinnin jälkeen onnistuu vihdoinkin kirjautuminen muillakin kuin MS:n selaimella. 

Osaisiko joku Telialainen vielä kertoa, mikä järki oli poistaa 2.4GHz vierasverkko viimeisimmässä päivityksessä?


Melkein väittäisin, että oli kuitenkin selaimen välimuistiongelma kyseessä. Yhdessä modeemin päivityksessä oli kirjautumista muutettu, joten selaimen välimuistiin tallentunut kirjautumissivu ei sitten toiminut. Nuo on aika sitkeässä välillä siellä välimuistissa, Incognito-tila voi auttaa. Välimuistin voi varmiten tyhjentää F12-kehittäjätyökaluista Chromessa.

Vastaa
0 tykkäystä

JussiJokk
Kommentaattori
Viestejä 36 kpl

718/741

N


@jessenic  kirjoitti:

@JussiJokk  kirjoitti:

Useamman resetoinnin jälkeen onnistuu vihdoinkin kirjautuminen muillakin kuin MS:n selaimella. 

Osaisiko joku Telialainen vielä kertoa, mikä järki oli poistaa 2.4GHz vierasverkko viimeisimmässä päivityksessä?


Melkein väittäisin, että oli kuitenkin selaimen välimuistiongelma kyseessä. Yhdessä modeemin päivityksessä oli kirjautumista muutettu, joten selaimen välimuistiin tallentunut kirjautumissivu ei sitten toiminut. Nuo on aika sitkeässä välillä siellä välimuistissa, Incognito-tila voi auttaa. Välimuistin voi varmiten tyhjentää F12-kehittäjätyökaluista Chromessa.


Niin luulisin itsekin, jos en olisi kokeillut jopa koneella jonka selaimella ei ole avattu ensimmäistäkään sivua.

Vastaa
0 tykkäystä

ArtoVM59
Uusi keskustelija
Viestejä 16 kpl

719/741

@JussiJokk  kirjoitti:

Useamman resetoinnin jälkeen onnistuu vihdoinkin kirjautuminen muillakin kuin MS:n selaimella. 

Osaisiko joku Telialainen vielä kertoa, mikä järki oli poistaa 2.4GHz vierasverkko viimeisimmässä päivityksessä?


Boxin valmistaja poistaa ominaisuuksia ihan miten haluaa.

Esim. nämä "parannukset" uusimmassa firmwaressa

 

1. Poistettu verkkolevytoiminto tietoturvan takia, SMB1

2. Bandsteering palautuu rebootin jälkeen vaikka sen olisi ottanut pois päältä.

 

 

 

 

Vastaa
0 tykkäystä

HenriLie
Telialainen
Viestejä 569 kpl

720/741

@JussiJokk  kirjoitti:

Useamman resetoinnin jälkeen onnistuu vihdoinkin kirjautuminen muillakin kuin MS:n selaimella. 

Osaisiko joku Telialainen vielä kertoa, mikä järki oli poistaa 2.4GHz vierasverkko viimeisimmässä päivityksessä?


Onko käytössäsi Smart Wifi -palvelua? Jos on, niin silloin Hybridin valikosta ei löydy 2,4GHz Guest verkon hallintaa, sitä hallitaan Smart WiFi-sovelluksen / hallinnan kautta.

Kertoisitko ohjelmistoversion, joka sinulla on käytössä Hybrid -modeemilla, versio löytyy hallintasivulta: My Telia Wifi Router -> Device Info -> Software version:

Vastaa
0 tykkäystä
Haluatko lisätä keskusteluun jotain, tai kysyä lisää? Kirjaudu sisään tai liity jäseneksi osallistuaksesi keskusteluun. Löydät linkit myös sivun yläreunasta.